W211 E320 CDI ruckelt und reist beim Beschleunigen stark

Diskutiere W211 E320 CDI ruckelt und reist beim Beschleunigen stark im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Liebe Forumsgemeinde Ich fahre einen E320 CDI Baujahr 2006 mit 230'000km. Seit einiger Zeit reist und ruckelt der Wagen, vor allem aus der...

  1. #1 danielschneebeli, 26.08.2017
    danielschneebeli

    danielschneebeli Frischling

    Dabei seit:
    26.08.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    W211
    Liebe Forumsgemeinde

    Ich fahre einen E320 CDI Baujahr 2006 mit 230'000km. Seit einiger Zeit reist und ruckelt der Wagen, vor allem aus der Kurve heraus beim starken Beschleunigen. Zum Teil auch bei Geradeausfahrt wenn ich das Gaspedal durchdrücke. Sobald ich Gas wegnehme, verschwindet das ruckel und reisen und ich kann stark Beschleunigen. Einige Male ist er auch ins Notlaufprogramm gegangen. Nach dem Neustarten lief er wieder normal.
    Ein Termin bei meiner "Stamm Werkstatt", welcher den Wagen seit 9 Jahren wartet, und wirklich alles Service, Unterhalt und Reparaturen für teures Geld ausführen durfte, sagt mir nur: das ist normal in diesem Alter und damit müsse ich leben oder den Wagen wechseln. :diabolo:
    Ein 2. Termin in einer MB Niederlassung, konnte das Problem auch nicht lösen. Die Diagnose / Fehlerspeicher lasse keine endgültige Diagnose zu. Sie haben mir eine Offerte für Teile gemacht, welche sie ersetzten wollen, ohne sicher zu sein, dass das ruckeln und reisen aufhört: unter anderem Vorglühgerät, alle Glühkerzen und Abgasturbolader (Ohne Arbeit, nur Teile 4500.-- CHF)

    Hat jemand von Euch auch schon eine solches Ruckeln und Reisen gehabt, kann es evt. auch an der 7G Automatik liegen?

    Besten Dank für Eure Rückmeldungen

    Grüsse aus der Schweiz
     
  2. RBB

    RBB Guest

    Habe genau das gleiche !
    Auch 320 CDI aus 2006. T-modell. gekauft 288.000 km und jetzt 370.000 km.
    Vorige auto's Alfa 166 2.4JTD und Volvo S80 D5 weit "über 430.000 km gefahren, (ohne grosse Probleme) also habe gedacht mit Benz kann ich 5-600.000 km einfach schaffen. Bärenstarke V6, 7 Getriebe....niedrige rpm von Motor.....
    Jetzt schon 2. Mal im Notlauf. dann hat man noch 150 ps, aber ist kraft und rpm stark reduziert.

    Einmal Turbo erneut und EGR erneut. Problem mit Ruckeln gibt es ab und zu.
    Nachste Woche wieder auslesen lassen bei MB Spezialist.....fahrt aber noch, aber nicht optimal.....

    Gefulsmassig ist das Rußfilter nicht mehr sauber genug zu brennen um normal fahren zu können. Dies eskaliert in sauberbrennung die nicht mehr passiert, dadurch Notlauf, dadurch höhere druck im Abgas cirquit und mögliche Turboprobleme...

    bis nächste Nachricht, nach diagnose am MB garage.....

    RB
     
  3. #3 Bochummel, 25.07.2018
    Bochummel

    Bochummel Frischling

    Dabei seit:
    25.07.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    S211
    Guten Abend

    Das Problem (ziemlich genau so wie es der TB beschrieben hat) hatte ich auch: Nicht bei jedem Beschleunigen, aber sehr regelmäßig, gab es ein heftiges, geradezu beängstigendes Ruckeln und Bocken das ich dachte die Karre verreckt. Ging auch zwei oder dreimal in den Notlauf, nach Neustart wieder i.O. Es war kein Fehler zu finden, reproduzierbar war das Ruckeln leider auch nicht, es trat nur sporadisch auf. Etwas Gas weggenommen und es ging wieder. Heute dann die höchst überraschende Lösung: Der Motorbock war´s! Total ausgeschlagen, aber unauffällig da (unerklärlicherweise) keine Vibrationen in der Karosserie zu spüren waren. Wenn jedoch das Gegendrehmoment beim Gasgeben im "richtig" Moment anliegt schauckelt sich der Antriebsstrang spontan auf. Folge ist ein "Bonanzaeffekt" der sich gewaschen hat! Eigentlich kenne ich den, und jetzt erkenne ich ihn auch wieder, aber in der Ausprägung hatte ich den noch nie erlebt, ich wäre nicht drauf gekommen.
    Die Reparatur ist relativ günstig. Die Dinger kosten irgendwas um 150,-- Euro zusammen, der Einbau dauert ungefähr 2-3 Stunden, also für den schockerprobten MB-Jünger eher ein Klacks.

    Grüße aus dem Pott
     
  4. #4 Schimanski, 12.11.2018
    Schimanski

    Schimanski Frischling

    Dabei seit:
    12.11.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    ML 320 164 CDI
    Ciao zäme

    Hatte genau die gleichen Probleme mit meinem ML 320 164 CDI. Ruckeln beim Beschleunigen, Leistungsabfall und keiner weiss bescheid. Ich habe eine Garage gefunden die spezialisiert ist auf Getriebe und Automaten- Technik aller Marken. Da arbeiten alles nur Tüftler und geben nie auf. Bekannte Markengaragen bringen ihre Autos dahin, weil sie selbst nicht mehr weiterwissen. Heute hat es anscheinend nur noch Theoretiker die mit Computern und Elektronischen Geräten umgehen können. Aber wirkliche Schrauber und Tüftler die einen mechanischen Zusammenhang eines Motors in Gedanken sich erarbeiten könnten und sehen gibt es nur noch selten. Aber ich hab einen gefunden. Einfach hier melden und ich garantiere dir dein Auto läuft wieder.

    S&S Automaten- Technik GmbH, Rheinstrasse 74, CH- 4323 Wallbach Tel. 041 61 863 01 18

    Einfach einen schönen Gruss ausrichten vom Schimanski
     
Thema:

W211 E320 CDI ruckelt und reist beim Beschleunigen stark

Die Seite wird geladen...

W211 E320 CDI ruckelt und reist beim Beschleunigen stark - Ähnliche Themen

  1. Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang

    Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang: Hallo Forumgemeinde, ich habe das o. g. Problem bei meinem W463. Kennt das ggf. jemand und falls ja, gibt es hier eine einfache Lösung? Alle...
  2. W211 APS NTG1 Navi Problem

    W211 APS NTG1 Navi Problem: Grüßt euch Leute, Zunächst mein Navi lief jetzt ne längere Zeit mit SW 15/04 und die Karten von 2019. Vor ca. 2-3 Wochen hat es angefangen zu...
  3. Beleuchtung Automatik-Schalthebel beim S203

    Beleuchtung Automatik-Schalthebel beim S203: Hallo, ich habe einen gemopften S203 Bj. 2007 mit Elegance Paket. Dazu habe ich einmal eine 'dumme' Frage : Ist eigentlich normalerweise die...
  4. Intelligent Light System ohne Funktion 320 CDI T-Modell

    Intelligent Light System ohne Funktion 320 CDI T-Modell: Moin zusammen. Ich habe mir vor kurzem meinen ersten Benz zugelegt. Folgende Problematik: Intelligent Light System ohne Funktion kommt als,...
  5. W203 C220 CDI 2004, Öl im Kabelbaum

    W203 C220 CDI 2004, Öl im Kabelbaum: Guten Tag, gestern habe ich mich ins Auto gesetzt und wollte den Motor starten, leider passierte einfach nichts und ich musste die Kiste erstmal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden