W211 E500 kurzer Erfahrungsbericht

Diskutiere W211 E500 kurzer Erfahrungsbericht im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Nachfolgend ein kurzer Erfahrungsbericht mit meinem neuen PKW E500 W211 (gesammelt auf der Überführungsfahrt von Sindelfingen bis zum meinem...

  1. TopAs

    TopAs alter Hase

    Dabei seit:
    07.12.2002
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    W211 E500
    Nachfolgend ein kurzer Erfahrungsbericht mit meinem neuen PKW E500 W211 (gesammelt auf der Überführungsfahrt von Sindelfingen bis zum meinem Heimatort [500 km])

    Den Wagen habe ich am 5.12 in Sindelfingen abgeholt - leider war er bei der Übergabe nicht sauber - das wurde aber umgehend behoben. Der DC - Mitarbeiter war jedenfalls sehr freundlich und kompetent.
    (auf eine Werksführung mußte ich leider aus Zeitgründen verzichten) Ausstattungsmäßig habe ich nur das Nötigste genommen [Leder mag ich nicht !](Parktronic, Rollo hinten und an der Seite, Sitzheizung, Navigation (wird im Januar auf DVD umgerüstet), Doppelspeichenrad, Sidebag hinten, ISOFix-Verankerung, Xenon-Lichter, Heckdeckelfernschließung, Durchlademöglichkeit) Farbe : Grün - Stoff : Kiesel (ja, sehr schmutzempfindlich).
    Ich muß wirklich sagen, daß die Verarbeitung insgesamt sehr gut ist und die Luftferderung phänomenal arbeitet. Der Wagen klebt und schwebt förmlich auf der Straße . Die Federungs-Einstellung "Sport II" kann ich aber nicht empfehlen - ein flaues Gefühl in der Magengegend hatte ich schon nach wenigen Kilometern ! Ein sehr großer Fortschritt im Vergleich zum Vorgängermodell kann ich auch der 4-Zonen Klimatisierungsautomatik bescheinigen.
    Wurde man vom W210 noch in der Automatik-Einstellung gnadenlos angepustet, verteilt sich die Luft nunmehr fast unmerklich ! Auch die Automatik scheint eine neue Abstimmung verpaßt bekommen zu haben - die Schaltpunkte sind bei besonnener Fahrweise kaum zu bemerken. Wichtige Neuerung :
    Die Schalthebelkulisse ist nun mit Leder abgedeckt, so kann kein Schmutz mehr in die Führung gelangen ! Die gesamte Geräuschkulisse ist erfreulich niedrig (auch bei höherem Autobahntempo !) Die Sitze sind sehr komfortabel und auch ich , mit nur 1,70m Größe, kann mich bis unter die Decke hochfahren lassen ! Der Kofferraum ist nach meinem Empfinden
    auch sehr viel größer als beim W210 - vielleicht ist er auch nur tiefer !?
    Übrigens : eigentlich wollte ich die Avantgarde - Ausstattung wählen - der karierte Stoff spricht aber meiner Meinung nach eher älteres Kaliber an :)
    Und : Auch bei meinem Wagen kann ich keine "Soft-Stop-Funktion" der Bremse feststellen !

    So, nach diesem kurzen Bericht würden mich aber auch ein paar Fragen interessieren:

    Sind in diesem Wagen nun 2 oder nur eine Batterie verbaut ? (ich habe nur eine gefunden)
    Welche "vielleicht versteckten" Daten kann man im Service-Menue abrufen?
    Ist ein zeitweises pulsieren des Bremspedals normal ?(Meist kurz nach dem Start des Wagens)
    Soll man den Motor nun die ersten 1500 km einfahren oder nicht ? (ein Verkäufer sagte mir, die Motoren seien schon auf dem Prüfstand eingefahren ....)
     
  2. #2 Matthias, 08.12.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    endlich mal jemand, der Leder auch nicht mag :D . Bei mir steht allerdings die Sitzheizung an erster Stelle auf der Abschußposition :(

    Batterien sind zwei Stück verbaut: Eine im Kofferraum unter der Bodenabdeckung, eine im Motorraum in Fahrtrichtung rechts zur Windschutzscheibe hin unter der schwarzen Abdeckung, wo der Pollenfilter sitzt. Das ist aber eine sehr kleine Batterie, so annähernd Motorrad-Batterien-Format.

    Klimaautomatik: Nun ja, bei kalten Temperaturen arbeitet sie gut, aber im Sommer ist das Teil eine Katastrophe sondergleichen (s. Suchfunktion). Bläst einen fast aus dem Sitz, Zugluft ohne Ende, keine Luft zum Fußboden oder zur Windschutzscheibe; alles wird über die Mitteldüsen hinausgeblasen :( . Ich habe im Sommer nur den manuellen Modus benutzt.

    Automatik: Ich merke auch absolut keine Schaltvorgänge. Die Automatik ist genial gemacht, v.a. daß es keinen Wandlerschlupf mehr gibt. Das finde ich am besten.

    Einfahren: Ich habe ihn vorsichtig eingefahren, d.h. die ersten 1000 km nicht mehr wie 4000 U/min, danach kontinuierlich gesteigert bis ca. 2000 km. Danach bin ich ganz normal gefahren :confused: .

    Airmatic: Nun, Stufe 2 ist übel, damit kommt alles ungefiltert durch und das Auto hoppelt und hüpft über die Strasse, Stufe 1 ist gerade noch akzeptabel; aber ich rühre da eigentlich nie was an.

    Bremse: Hmm, eigentlich sollte man nichts spüren. Eventuell liegt es an der Pumpe, die für den Druckaufbau zuständig ist und immer anspringt, wenn der Druck absinkt. Dann hört man aber auch deren Funktion, also eine Art Rasseln und leises Grummeln/ Hämmern. Das kommt ein wenig bis ins Pedal durch :confused: .

    Eine Frage hätte ich zum Motor, da ich ja auch einen E500 habe und mit dem Motor mehrere Probleme habe. Läuft er nach dem Kaltstart normal und gleichmäßig, oder schnattert er auch komisch herum und gibt klopfende (keine Klapper-) Geräusche von sich (von außen sehr laut zu vernehmen)?
    Hörst du auch so Klappergeräusche vom Motor bis 2500 U/min, wenn Du mittelmäßig beschleunigst?

    Noch eine andere Frage, die Du aber wahrscheinlich noch nicht beantworten kannst: Bei mir schaltet die Automatik bei Kickdown im dritten Gang ständig erst im roten Bereich bei 6200 U/min, in den unteren beiden Gängen dagegen schon bei 6000 U/min :confused: .

    Versteckte Daten im Servicemenü sind dieselben wie beim W203 und im C-Forum beschrieben, also Ölstand, Soft- und Hardwarestand vom Kombiinstrument und Motornummer, wobei nur der Ölstand brauchbar und sehr nützlich ist. Und die Klimaanlage „spuckt“ viele Zahlen und Daten aus, die ich (noch) nicht zuordnen kann.
    Außerdem kann man bei Assyst eine Menge umstellen, was aber sehr mangelhaft in der Gebrauchsanweisung beschrieben wurde und was ich immer noch nicht kapiere (kann inzwischen die Ölwechselanzeige zurückstellen und die Termine für Tüv und AU einstellen, mehr aber nicht :confused: ).

    Wie hoch ist denn der bisherige Benzinverbrauch?

    Ach so, da Du ja ein Auto neuesten Baudatums hast: Hast Du diese Gepiepe-Funktion bei nicht angelegtem Gurt drin, die laut AMS jetzt im W211 drin ist (gibt wohl zwei Zusatzpunkte im NCAP-Crash-Test :confused: ).
    Und kannst Du das Kombiinstrument umstellen, so daß man mit den Lenkradtasten beim Radio nicht nur den Sendersuchlauf in Gang setzt, sondern auch die Speicher auswählen kann, d.h. bei Druck auf eine Pfeiltaste kommt der nächste Sender aus dem Speicher und nicht der Suchlauf?

    CU,
    M.

    P.S.: Glückwunsch zum tollen Auto :D
     
  3. TopAs

    TopAs alter Hase

    Dabei seit:
    07.12.2002
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    W211 E500
    Hallo ,

    Deine Einstellung zur Sitzheizung kann ich nachvollziehen - das ist aber ein Extra, was mir der Verkäufer wärmstens ans Herz gelegt hat, um den Wagen auch wieder nach 2 Jahren verkaufen zu können.
    Zu den Fragen zum Motor :
    Ich werde das so schnell wie möglich überprüfen - leider läßt die Witterung bei uns hier im Norden eine Fahrt mit Sommerreifen zur Zeit nicht zu, sodaß ich noch mit meinem "alten" 4matic fahre :)
    Kickdown und Drehzahlen über 4000 Umdrehungen habe ich noch nicht probiert ....
    Mein bisheriger Benzinverbrauch liegt bei 12.9 l (nach Anzeige im Kombi-Instrument)
    Zum Gepiepe :
    Ja, das habe ich - sobald man losfährt und sich nicht angeschnallt hat, geht das nervige Gepiepe los - das Gleiche passiert, wenn sich der Beifahrer nicht angurtet oder etwas schweres auf dem Beifahrersitz liegt ! Aber wenn ich ehrlich bin, ist diese Funktion auch sinnvoll - ertappe ich mich doch auch häufig dabei auf kurzen Strecken den Gurt nicht zu benutzen !
    Die Einstellung des Radios vom Lenkrad aus werde ich auch mal überprüfen - poste dann hier die Antwort !!!
     
  4. George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    Das Pulsieren des Bremspedals ist normal, nach jedem Motorstart wird eine Selbstdiagnose durchgeführt.
    "Ausstattungsmäßig habe ich nur das Nötigste genommen" : V8-5l, Heckdeckelfernschließung etc.
    Du bist mir ja ein Komiker ;) , warte bis ich nächstes Jahr mit meinem E200 CDI Avantgarde ankomme... :D :D :D :D :D :D
     
  5. #5 Dieselwiesel, 08.12.2002
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.295
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Hallo George,

    falls du Avantgarde nimmst bitte fahre Ihn auch Probe da ich finde das der Elegance schon sehr straff abgestimmt ist, immer verglichen mit dem W-210. (Falls der Komfort nicht auf der Strecke bleiben sollte).

    Außer du nimmst in mit der Airmatic das ist sicherlich eine gute Option ist.;)

    Das Interieur der jeweiligen Linien ist natürlich eine Geschmacksfrage!

    Gruß Christian
     
  6. George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    Ich bestelle ja auch das Komfortfahrwerk. Avantgarde nehme ich wegen den schicken Instrumenten, dem Teilleder, den Felgen und dem Kühlergrill.
    Habe heute zum ersten Mal einen W211 in Titanitrot gesehen. Es war ein Avantgarde und sah absolut spitze aus! Sehr elegant und nicht alltäglich. Leider ist mit dem Mitarbeiter-Leasing diese Farbe nicht möglich :mad: Konnte leider kein Foto machen.
     
  7. TopAs

    TopAs alter Hase

    Dabei seit:
    07.12.2002
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    W211 E500
    "Eine Frage hätte ich zum Motor, da ich ja auch einen E500 habe und mit dem Motor mehrere Probleme habe. Läuft er nach dem Kaltstart normal und gleichmäßig, oder schnattert er auch komisch herum und gibt klopfende (keine Klapper-) Geräusche von sich (von außen sehr laut zu vernehmen)?
    Hörst du auch so Klappergeräusche vom Motor bis 2500 U/min, wenn Du mittelmäßig beschleunigst?
    "
    @matthias

    Also diese Geräusche vernehme ich mei meinem Wagen nicht - ich würde dazu mal die NL konsultieren !
     
  8. Ajy26

    Ajy26 Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    139
    Zustimmungen:
    0
    Fahrzeug:
    w211 e350
    hallo
    sagt mal wie komm ich den in dieses "Sondermenü" wo man diese Daten sehen kann ?
    Das kurze ruckeln am Bremspedal nach dem Start hab ich auch, scheint normal zu sein.

    MFG
    Ajy26
     
  9. #9 Matthias, 08.12.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    @TopAs:
    > Leder mag ich nicht
    > Deine Einstellung zur Sitzheizung kann ich nachvollziehen
    > Ausstattungsmäßig habe ich nur das Nötigste genommen

    Hehe, mußt ja ein Seelenverwandter sein :D :D . Bisher stand ich mit der Meinung immer alleine da und hab nur Kopfschütteln geerntet ...
    Zu Deinem letzten Punkt: Genau das hätte ich auch immer gemacht, wenn da nicht die Macht des Unbedingt-Sofort-Haben-Wollens wäre, nachdem man in der NL ein Auto erspäht hat :( :( . So sind das leider immer vollgestopfte Showroom-Wagen :( :( ...
    Motor: Jo, deswegen war ich schon dreimal in der Werkstatt, jedesmal hieß es, es ist alles ok. Nur ist diese Werkstatt nicht gerade die beste bzw. eine einzige Katastrophe. Ich werde mich das nächste Mal anderweitig umsehen :D .
    Diese Klackergeräusche beim Beschleunigen bis 2500 U/min sind auch von jemand anderem mit einem E500 berichtet worden. Sie sind sehr leise und fast nicht wahrnehmbar, wenn man nicht genau hinhört. Ich habe sie auch erst nach einiger Zeit gehört :confused: . Oder MB hat das „Problem“ endlich in den Griff bekommen :confused: .

    @Ajy26:
    Schau mal im C-Forum nach. Dort habe ich es unter „W203: Trick zu Kombiinstrument“ geschrieben. Vor kurzem lief es auch wieder unter „Ölstand“ oder „Öl nachfüllen“ ...

    @George:
    Hmm, ich finde die Elegance-Instrumente viel hübscher als die Avantgarde-Version. Hab ja selber die Avantgarde-Teile drin, hätte aber viel lieber die schwarze Elegance-Ausführung :confused: .
     
  10. Ajy26

    Ajy26 Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    139
    Zustimmungen:
    0
    Fahrzeug:
    w211 e350
    @ Matthias

    danke,habs gerade nachgelesen werde es morgen mal ausprobieren "gespannt sein" interessant was da so kommt.

    Gruß
    Ajy26
     
  11. George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    @ Matthias
    Wollen wir tauschen? Ich kann die günstigere Elegance-Version nehmen und du hast dein Lieblings-KI.
    Aber ob Mercedes bei der Zurückgabe einverstanden wäre?
    Und außerdem würde mein Km-Stand darunter leiden - dann muss ich kräftig draufzahlen.
    Nee, nee :D
     
  12. R230

    R230 Crack

    Dabei seit:
    25.02.2002
    Beiträge:
    452
    Zustimmungen:
    0
    Fahrzeug:
    *
    @Matthias - kann es sein, daß der R230 das auch hat?!? Eigentlich höre ich das nur wenn es besonders kalt ist und der lange gestanden hat! Ist fast nicht hörbar - mal lauter mal leiser - aber nur von einem Panikmenschen wie z.b. ich es bin zu hören :-)

    Olli
     
  13. #13 Matthias, 09.12.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hi,

    was meinst Du? Die Klackergeräusche beim Beschleunigen (im Innenraum zu hören) oder das Schnattern und Klopfen im Leerlauf bei kaltem Motor (von außen extrem laut; von innen leiser zu vernehmen)? Vom R230 kenne ich das eigentlich nicht (bin aber nur sehr selten bzw. einige Male damit gefahren; mag das Auto nicht :( :D ).
     
  14. R230

    R230 Crack

    Dabei seit:
    25.02.2002
    Beiträge:
    452
    Zustimmungen:
    0
    Fahrzeug:
    *
    Jaja - aber über Geschmack läßt sich nicht streiten :-) Apropos - wenn ich mich nicht irre, warst Du über manche Extras Deines Autos - wieder erwarten - froh, da Du sie normal nicht bestellt hättest :-)))) Aber das mit dem "nicht abwarten können" kenne ich!

    Mit den Geräuschen ist das wirklich blöde! Also diese Geräusche vernehme ich im Innenraum (Sehr leise) auch (außen lauter) - sie sind jedenfalls drehzahlabhängig, denn sie werden schneller bei zunehmender Drehzahl (ist dann meistens aber sehr schlecht zu hören =>allg. Geräuschkulisse). Kann es sein, daß mein "Panzer" das auch macht. Beim R230 ist es mir eigentlich erst bei den jetzigen Temperaturen so richtig aufgefallen - kann vielleicht auch daran liegen, daß er ca. 3 Wochen nicht bewegt wurde!

    @Otfried die haben sich tatsächlich etwas einfallen lassen!!! Das Teil springt IMMER an - egal wie lange er steht (beim ersten Mal dachte ich es wäre Zufall). Habe ihn jetzt bewußt 3 Wochen draußen stehen lassen - keine Probs!

    Olli
     
  15. #15 Otfried, 09.12.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo TopAs,

    willkommen im Forum und allzeit eine Gute Fahrt mit Deinem W 211.070.
    Dein M 113.960 wurde nicht auf einem Prüfstand eingefahren. Nach Komplettierung werden die Motoren nur in "kaltem" Zustand kurz auf 3.500 U/min gedreht und die Kompression an den Abgaskanälen gemessen.

    Ich persönlich fahre meine Fahrzeug nun 5.000 Kilometer ein und führe dann einen Ölwechsel durch. Anschließend den nächsten bei 15.000 Kilometer Gesamtfahrstrecke, dann nach den Assyst - Anzeigen.
    Auf jeden Fall zu beginn schonend fahren, damit Lager und Differential sich "einfahren".

    @ Matthias,

    ich habe am Wochenende 1.600 Kilometer gefahren, teilweise schnell mit Kickdown, mein Motor schaltet in allen Gängen bei 6.000 U/min. Wie schon geschrieben läuft "meiner" völlig rund und ruhig bis auf das "Volllastdonnern".
     
  16. TopAs

    TopAs alter Hase

    Dabei seit:
    07.12.2002
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    W211 E500
    @Otfried
    Hallo Otfried ,

    vielen Dank für die beidern Werk-Codes für das Fahrzeug und den Motor :) (Ich habe schon häufiger Probleme im Forum gehabt Euren Diskussionen zu folgen, da ich diese Kürzel nicht kenne !)
    Ich habe soeben bei meiner NL angerufen und gefragt, ob die mir zu einem Ölwechselraten würden (nach 5000 km). Dort wurde mir gesagt, ich soll mich an die Assyst-Angaben halten - SEHR FREUNDLICH. Wenn es soweit ist, werde ich einfach einen Ölwechsel machen lassen ....
    Danke für den Tip !
     
  17. #17 Otfried, 11.12.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo TopAs,

    mit den Ölwechsel nach der ca. 5000 Kilometer Einfahr-/Einrollzeit ist eine Empfehlung. Manche NL sagen ja auch Vollgas beim Neuwagen und die Meister Mechaniker fahren den Neuwagen mit hochheulendem Motor und quietschenden Reifen.......
     
  18. TopAs

    TopAs alter Hase

    Dabei seit:
    07.12.2002
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    W211 E500
    @Ottfried
    Genau so ... meine NL ist eine von denen !
    Im Moment habe ich sporadisch Probleme mit der elektrischen Kofferraumschließung - werde das erstmal beobachten (Deckel bleibt manchmal einen Spalt offen oder öffnet nicht komplett !)
    Ob die Soft-Stop Bremsfunktion schon implementiert ist, schreibt mit der Mercedes Service noch diese Woche - ich verspüre keinen Unterschied zum W210 ...
     
Thema:

W211 E500 kurzer Erfahrungsbericht

Die Seite wird geladen...

W211 E500 kurzer Erfahrungsbericht - Ähnliche Themen

  1. Spannrolle lösen... - W211 E500

    Spannrolle lösen... - W211 E500: Hallo, welcher Torx mit Bohrung sitzt denn genau auf der Spannrolle? Danke schon mal vorab. Beste Grüße Nockenwelle78
  2. Verschleissgrenze für Bremsscheiben am W211 E500

    Verschleissgrenze für Bremsscheiben am W211 E500: Hallo zusammen. Kann mir hier jemand das MINDESTMAß nennen, bei dem die Bremsscheiben getauscht werden müssen ? Ich konnte hier im Forum nichts...
  3. E500 w211 Xenon Vorschaltgerät defekt?? Teilenummer? ?

    E500 w211 Xenon Vorschaltgerät defekt?? Teilenummer? ?: Hallo zusammen! Ich bin neu hier und habe folgendes Problem. Und zwar ist bei meinem Mercedes E500 W211 vorne rechts das Xenon Vorschaltgerät...
  4. E500 W211 Baujahr 12/2002 mit Keyless Go, Schlüssel im SCHLOSS nicht mehr erkannt

    E500 W211 Baujahr 12/2002 mit Keyless Go, Schlüssel im SCHLOSS nicht mehr erkannt: Hallo, ich habe vorgestern mein Auto abgestellt um schnell in die Post zu gehen, mit warnblinkanlage. Habe vorher, wie die Tage zuvor eigentlich...
  5. w211 E500 wackeln Beim fahrt.

    w211 E500 wackeln Beim fahrt.: Hallo leute. Hab mir neulich einen E500 zugelegt.Es ist mir jetzt aufgefallen das während der Fahrt die karosse stark vibriert oder wackelt.Dieses...