W215: Die ersten Problem..

Diskutiere W215: Die ersten Problem.. im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo, hatte bis Dato eine Schöne Zeit mit meinem CL und will es auch weiterhin haben. Nur heute kommt es irgendwie knüppel Dick. Eigentlich...

  1. jordan

    jordan Stammgast

    Dabei seit:
    13.05.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    W215
    Hallo,

    hatte bis Dato eine Schöne Zeit mit meinem CL und will es auch weiterhin haben.

    Nur heute kommt es irgendwie knüppel Dick. Eigentlich nichts schlimmes, aber vielleicht hat jemand eine Idee.

    Zuerst zeigt er mir beim Start an " Kühlmittel Werkstatt aufsuchen " an. Dann beim auf- und abschliessen des Wagens leuchtet nur die Linke Seite des Fahrzeuges ( Scheinwerfer, Blinker, Rückleuchte) Die Rechte Seite gar nicht.

    Und zu guter Letzt, springt der Wagen komisch an, d.h. er gurgelt kurz was sich nach Anlasser bzw. Defekter/Leerer Batterie anhört.

    Vielleicht hat der eine oder andere schonmal was ähnliches gehabt und kann mir evtl. weiterhelfen bevor ich bei Mercedes ein paar 100,00EUROS lasse, was ich aber auch selber machen kann.

    Muss dazu sagen das ich morgen bei Mercedes ein paar Bestellte Teile abhole, soll ich das einfach mal ansprechen?

    vielen Dank
    gruß
    Stefan
     
  2. #2 coca-light, 11.08.2009
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.554
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Kühlmittel / Werkstatt aufsuchen - CL500 - 215.375

    Hallo Stefan,

    wie fit ist denn die Starterbatterie noch?
    Ist es noch die erste?


    Da sich aber die Fehler "Beleuchtung" auf der rechten Seite abspielen bzw. die Störmeldung (Kühlwasser) auch vom SAM vorne rechts generiert wird (über CAN-Bus zum Kombiinstrument), würde ich auf ein Masse-Problem tippen (Korrosion oder Marderbiss ...)

    Kühlmittel-Ausgleichsbehälter und Wischwassertank befinden sich auch auf der rechten Seite - beide Füllstandssensoren stehen elektrisch im Zusammenhang -klick- wie bei anderen Baureihen auch.
    Darunter / daneben (Kühlwasser- / Wischwassertank) befinden sich Massepunkte an der Karosserie die ich mir anschauen würde.

    Ansonsten, wenn Du schon beim MB-Freundlichen vorbeischaust, würde ich das Problem allemal ansprechen!
    Ein Kurztest ist nie verkehrt und kürzt die Suche meistens ab.


    Gruß
    Peter
     
  3. jordan

    jordan Stammgast

    Dabei seit:
    13.05.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    W215
    Hallo Peter,

    es ist noch die erste Batterie.
    Ich wollte gerade zu Mercedes fahren da ich um Neune einen Termin hatte. Jetzt springt der Wagen mit Mühe und Not an, daher lasse ich Ihn besser stehen.

    Jetzt sind nur noch Zwei Probleme dazu gekommen wie BAS & ESP " Werkstatt aufsuchen "

    Ich denke schon fast, als wenn das alles mit der Batterie zusammen hängt.

    Beim Kühlwasser habe ich mal nachgeschaut, Wischwasserbehälter und Kühlmittelbehälter sind schon unter Reserve. Vielleicht mal nachfüllen und weg ist es.

    Danke schonmal

    gruß
    Stefan
     
  4. #4 Dieselwiesel, 11.08.2009
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    35
    Fahrzeug:
    Auto
    Hallo Stefan,

    klingt ja sehr nach Unterspannung, da reicht vermutlich einen neue Batterie.
    Wenn er noch anspringt kannst du doch noch fahren bis zum :)

    Gruß Christian
     
  5. Salle

    Salle Crack

    Dabei seit:
    20.08.2004
    Beiträge:
    456
    Zustimmungen:
    0
    Fahrzeug:
    CL 203 200K
    111.955
    Aber warum fehlt soviel Kühlwasser????
     
  6. jordan

    jordan Stammgast

    Dabei seit:
    13.05.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    W215
    Hallo,

    nachdem ich mir heute eine Neue Batterie gekauft habe. Hat er immer noch die Probleme wie ESP & BAS angezeigt. Habe dann bei uns in der Werkstatt den Wagen an den Tester gehalten und geguckt. Aber irgendwie hatte ich keinen Zugriff drauf.

    Allso alle Fehlernmeldungen gelöscht und siehe da alles Weg. Es ist nichts wieder aufgetaucht.

    Nur ein Problem habe ich immer noch, was ich dann auch bei Mercedes erfragt habe. Das beim auf und abschliessen des Fahrzeuges nur die Linke Seite blinkt und nicht die Rechte.

    Wir haben dann nochmals Fehlerauslese gemacht und dort wurde festgestellt das das "SAM" Stg. defekt sei. Was für die Ansteuerrung der Blinker verantwortlich sein soll.

    Er sagte mir das Stg. + Einbau würde sich auf ca. 500,00EUR belaufen. Die Restlichen Funktionen wie z.B. normales Blinken während der Fahrt funktioniert. Es ist nur beim Auf & Abschließen.

    Vielleicht jemand eine Idee, oder einfach in Auftrag geben und gut ist?

    vielen Dank

    gruß
    Stefan
     
  7. #7 Stier76, 15.08.2009
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    den SAM auf jeden Fall erneuern lassen, wenn dieser falsch Signale gibt kann deine neue Batterie ziemlich schnell wieder leer sein.
    Sicherheitshalber den Wasserablauf im Motorraum rechts auf Verstopfung prüfen.

    Gruß
     
Thema:

W215: Die ersten Problem..

Die Seite wird geladen...

W215: Die ersten Problem.. - Ähnliche Themen

  1. ILS problem

    ILS problem: Hallo, ich habe Mercedes W204 220CDI 4MATIC Jahr. 2014., Bi-Xenon ILS Das Fernlicht leuchtet, wenn das Abblendlicht eingeschaltet ist, und das...
  2. W219 luftfahrwerk Problem Hilfe!!!!

    W219 luftfahrwerk Problem Hilfe!!!!: Guten Abend Ich bin neu hier und hoffe hier auf Hilfe Ich fahre einen CLS 500 w219 und habe folgendes Problem. Mein Auto steht schief Vorne...
  3. Innenraum Lüftung Problem

    Innenraum Lüftung Problem: Guten Abend liebe Forengemeinde, seit einigen Wochen habe ich eine merkwürdig reagierende Lüftung bzw. fehlende Funktion. Wenn ich nach längerer...
  4. Cl w215

    Cl w215: Hallo kann mir einer helfen ,während der fahrt ist mein auto einfach aus gegangen und startet nicht mehr , in tacho ist die getriebe anzeige weg...
  5. W245 springt unregelmäßig an, meist erst nach mehrfachem Versuch

    W245 springt unregelmäßig an, meist erst nach mehrfachem Versuch: Hallo zusammen, meine B-Klasse ist Baujahr 2008 und springt in letzter Zeit unregelmäßig an, unabhängig davon ob er warm oder kalt ist. Manchmal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden