W220 Elektronik Probleme

Diskutiere W220 Elektronik Probleme im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Guten Abend :) Undzwar ich habe ein sehr grosses problem Vor ca einer Woche hatte ich bemerkt das mein w220 von innen nass war (Vorne Rechts)...

  1. #1 S500_V8, 17.03.2019
    S500_V8

    S500_V8 Frischling

    Dabei seit:
    17.03.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend :)
    Undzwar ich habe ein sehr grosses problem
    Vor ca einer Woche hatte ich bemerkt das mein w220 von innen nass war (Vorne Rechts)
    Daraufhin habe ich alles abbgebaut und alles trocken gemacht und wieder alles eingebaut und danach den ablaufkanal fahrtrichtung RE im Motorraum frei gemacht seit dem ist auch ruhe mit der feuchtigkeit
    Gestern abend hat mein auto angefangen probleme zu machen ABS ESP AIRMATIC fehler haben angefangen zu leuchten nach zündung ein und ausmachen ging es wieder weg
    Heute war es noch schlimmer ich konnte mein auto nicht mehr starten. Mal ging es mal ging es nicht und mal kamen auch die fehler wieder
    Wenn die fehler auftreten funktoniert mein Klimabedienteil auch nicht und wenn auf glück die zündung wieder ausmache und wieder an mache gehen die fehler mal wieder weg und ich kann alles bedienen ohne probleme
    Seit einpaar stunden funktion mein schlüssel nicht mehr (habe leider nur einen) ich kann mein auto weder noch auf schliessen noch zu schliessen
    Die zündung geht auch nicht mehr
    Daten zum Fahrzeug
    W220 S500 Bj1999
    Bitte um dringende hilfe
    Vielen dank im vorraus
     
  2. Anzeige

    Schau mal hier: W220 Elektronik Probleme. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 S500_V8, 19.03.2019
    S500_V8

    S500_V8 Frischling

    Dabei seit:
    17.03.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Habe mein problem gestern behoben undzwar das problem war mein Schlüssel.
    Habe mein EZS ausgebaut und bin zu Steuergeräte Rezek in Essen gefahren die jungs haben mir ein schlüssel neu codiert.
     
  4. #3 coca-light, 19.03.2019
    Zuletzt bearbeitet: 19.03.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.101
    Zustimmungen:
    60
    Servus,

    Danke für die Rückmeldung!
    Lag es alleine am Schlüssel, oder wurde am EZS auch etwas instand gesetzt?

    Gruß
     
Thema:

W220 Elektronik Probleme

Die Seite wird geladen...

W220 Elektronik Probleme - Ähnliche Themen

  1. W220 S600 Keyless go merkwürdiges Problem

    W220 S600 Keyless go merkwürdiges Problem: Hallo Leute, bin neu hier hab mir schon öfteres etwas durchgelesen bei euch nun bräuchte ich euren Rat. Nämlich, mein Keyless Go funktioniert...
  2. DSG Automatikgetriebe Probleme

    DSG Automatikgetriebe Probleme: Hallo zusammen, Im Februar 22.03. 2019 war mein GLA 200 zur TÜV Überprüfung und der 60000 KM Inspektion in der Werkstatt. Der PKW ist 3 Jahre...
  3. Automatikgetriebe 722.6 Probleme

    Automatikgetriebe 722.6 Probleme: Wenn ich mit dem Auto im ´kalten´ zustand fahre, keine Probleme. Getriebe läuft wie es soll. Dann bei Betriebstemperatur merke ich beim Gasgeben...
  4. Probleme W221 S320CDI

    Probleme W221 S320CDI: Hallo bin neu hier und melde mich gleich mit einem Problem, habe mir vor zwei Jahren einen S320CDI Kack v6 Motor gekauft und war bis jetzt immer...
  5. Elektronische Parkbremse

    Elektronische Parkbremse: Hallo Forum, ich bin neu hier, also bitte ich schon im voraus um Entschuldigung, wenn ich etwas falsch mache. Zu meinem Problem: Ich fahre einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden