W221 Elektrischer Fehler ?!?!

Diskutiere W221 Elektrischer Fehler ?!?! im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo, Heute ist mir aufgefallen wo ich die Heckklappe öffnen wollte das er nur einwenig hochging. Also habe ich mit der hand nachgeholfen, der...

  1. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    Heute ist mir aufgefallen wo ich die Heckklappe öffnen wollte das er nur einwenig hochging.
    Also habe ich mit der hand nachgeholfen, der Schalter hat auch nicht Rot geleuchtet. Aber die Beleuchtung Funktionierte einwandfrei.
    Zu per knopf ging er auch nicht, also wieder mit der Hand.
    Wollte dann das Fahrzeug starten und siehe da, Lenkrad fuhr nicht herunter.
    Sowie beim Starten, ging der Bildschrim vom Tacho kurz Schwarz und dann normal.
    Nach 30km fahrt habe ich das Problem immernoch.
    Kann mir jemand bitte helfen
     
  2. Anzeige

    Schau mal hier: W221 Elektrischer Fehler ?!?!. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coca-light, 26.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.136
    Zustimmungen:
    61
    Hallo,

    evtl. ein Kurzschluss oder Kabelbruch?
    Schon die Sicherungen überprüft?

    Hast Du elektrisch gute Kenntnisse?


    Gruß
     
  4. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Mein nächster schrift wäre jetzt morgen oder Übermorgen die Sicherung zu überprüfen.
    Kann es sein das eventuell die Batterie leer ist ? bzw. kaputt ?
    Elektrisch bin ich kein Profi :02.47-tranquillity:
    Gruß
     
  5. #4 coca-light, 26.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.136
    Zustimmungen:
    61
    Dann wär's vernünftiger den KFZ-Elektriker ran zu lassen ;)

    Gruß
     
  6. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Um die hohen Kosten zu sparen wollte ich das selber in die Hand nehmen.
    Werde mal morgen die Sicherungen überprüfen, und dann die Batterie messen.
    Kabelbruch kann es nicht sein, da es beim laufendem motor alles funktioniert...
     
  7. #6 coca-light, 26.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.136
    Zustimmungen:
    61
    Oben hattest Du geschrieben, dass Du das Problem immer noch hast...

    ?
     
  8. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Tut mir leid, hab es wohl falsch beschrieben.
    Immer wenn der Motor aus ist, habe ich das Problem.
    Sobald der Motor läuft funktioniert es einwandfrei, Heckklappe geht per knopf auf und zu...
    Stell ich das Fahrzeug ab, ist kein Strom mehr da und mein lenkrad fährt nicht mehr hoch, sowie die heckklappe lässt sich nicht mehr Automatisch auf und zu machen.
     
  9. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Hab die Sicherung links neben dem Lenkrad überprüft, alle in Ordnung.
    Habe dann Hinten im Kofferraum die Verkleidung abgebaut. Die Batterie saß bei mir hinter der Rücksitzbank.
    Habe dann die Batterie gemessen, 10V hat er mir angezeigt. Ist das nicht wenig ?
    Wenn das Fahrzeug läuft bzw. der Motor an ist, zeigt der mir hinten 14V an.
    Die Starterbatterie zeigte mir bei Motor aus, ca. 12V an.
    Ist die hintere Batterie mit 10V schon kaputt oder was meint ihr ?
    Gruß
     
  10. #9 coca-light, 28.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.136
    Zustimmungen:
    61
    Ja, 10V = defekt
     
  11. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. KJ477

    KJ477 Frischling

    Dabei seit:
    10.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Super, danke.
    Werde mal morgen einen neue kaufen und hoffe dass das Problem gelöst ist.
     
  13. #11 Thomas H, 01.03.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.333
    Zustimmungen:
    16
    Batterie 10V, die ist Defekt und unterstützt das System vor dem Start nicht mehr.
    Deshalb wurden die sog. "Komfortfunktionen" nicht mehr bedient.
    Denn diese ziehen ziemlich Strom, weshalb die Batterie im Kofferraum das System stützt, damit es nicht zu unerwünschten Fehlermeldung kommt.
     
Thema:

W221 Elektrischer Fehler ?!?!

Die Seite wird geladen...

W221 Elektrischer Fehler ?!?! - Ähnliche Themen

  1. Mercedes A Klasse Fehler

    Mercedes A Klasse Fehler: Hallo Liebe Community habe Probleme mit meinem Benza. Motor ruckelt und nimmt kein Gas mehr an. Zudem hat er krassen Leistungsverlust. Weiss einer...
  2. Fenster Fahrerseite öffnet nicht (w221 vormopf)

    Fenster Fahrerseite öffnet nicht (w221 vormopf): Hallo, Gleich mal zum Problem! Mein Fenster der Fahrerseite öffnet sich nicht mehr seit dem das Auto einen neuen Motor bekommen hat (kolbenringe...
  3. Elektrische Anhängerkupplung S205 nachgerüstet

    Elektrische Anhängerkupplung S205 nachgerüstet: Hallo! Ich habe mir gerade an meinem 2016er, S205, Automatik, Elektrische Heckklappe eine Originale elektrische Anhängerkupplung nachgerüstet....
  4. W203 C200CDI - BAS - Fehler beim starten

    W203 C200CDI - BAS - Fehler beim starten: Hallo zusammen, seit einige Monaten (ca. 6 oder mehr) habe ich bei meinem 203 K /C200CDI /T-Model/ BJ 2001 ein Problem mit BAS und zwar, wenn ich...
  5. W221 Wasserkühler wechseln

    W221 Wasserkühler wechseln: Hallo, Hat jemand Erfahrungen wie man den Wasserkühler austauscht? Wo die Schrauben alle sind, was man alles demontieren muss... Danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden