Wie behebt man das Problem PRE-SAFE ohne Funktion ?

Diskutiere Wie behebt man das Problem PRE-SAFE ohne Funktion ? im E-Klasse & CLS Forum im Bereich Mercedes-Benz; Hallo ich besitze eine E-Klasse W212 Baujahr 2010 und mir wird auf dem Display der Fehler PRE-SAFE ohne Funktion angezeigt. Könnte mir jemand...

  1. Bekir

    Bekir Guest

    Hallo

    ich besitze eine E-Klasse W212 Baujahr 2010 und mir wird auf dem Display der Fehler PRE-SAFE ohne Funktion angezeigt. Könnte mir jemand behilflich sein und weiß wie man den Fehler löst ?



    Bei Fragen stehe ich Ihnen gerne zur Verfügung.



    Vielen Dank
     
  2. Anzeige

  3. #2 Dieselwiesel, 01.07.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.251
    Zustimmungen:
    33
    Hallo Bekir,

    da hilft nur Fehlerspeicher auslesen damit du weist welches Bauteil für den Fehler verantwortlich ist, PRE-SAFE umfaßt ja mehrere Funktionen.

    Gruß Christian
     
Thema:

Wie behebt man das Problem PRE-SAFE ohne Funktion ?

Die Seite wird geladen...

Wie behebt man das Problem PRE-SAFE ohne Funktion ? - Ähnliche Themen

  1. W220 S600 Keyless go merkwürdiges Problem

    W220 S600 Keyless go merkwürdiges Problem: Hallo Leute, bin neu hier hab mir schon öfteres etwas durchgelesen bei euch nun bräuchte ich euren Rat. Nämlich, mein Keyless Go funktioniert...
  2. Abs, esp und Rdks ohne Funktion

    Abs, esp und Rdks ohne Funktion: Hallo, Ich fahre ein S 350 bj. 2011 und bei mir leuchtet abs, esp und rdks ohne Funktion, auf. Ich habe den raddrehzahlsensor neu gemacht und nach...
  3. Scheinwerfer ohne Funktion Codieren ?

    Scheinwerfer ohne Funktion Codieren ?: Servus Gemeinde, ich fahre einen C63 W205 und mein linker Scheinwerfer ist kaputt, ich habe mir einen neuen besorgt und das alte Steuergerät...
  4. R129 300 12v problem beim rückwärts fahren.

    R129 300 12v problem beim rückwärts fahren.: Guten Tag bin neu hier im forum. Ich habe ein R129 300 12v, bj 92, Automatik getriebe. Wen ich das Auto morgens kalt starte und rückwärts fahren...
  5. Lambdasonde Sensor vor+nach Kat Problem

    Lambdasonde Sensor vor+nach Kat Problem: Hallo Leute, kurz zu mir ich bin der Ado bin 28j &, fahre einen 2004er W211, E200, Kompressor. ich habe schon seit längerem ein Problem mit den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden