Wummern im W126 (langer Beitrag)

Diskutiere Wummern im W126 (langer Beitrag) im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Mein 300SE ('86er, 5-Gang Schlatgetriebe) bereitet mir ein Problem, an dem ich jetzt schon über zwei Wochen laviere: Beim Fahren ab ca. 80km/h...

  1. AlexMZ

    AlexMZ Frischling

    Dabei seit:
    12.11.2002
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W123, W126
    Mein 300SE ('86er, 5-Gang Schlatgetriebe) bereitet mir ein Problem, an dem ich jetzt schon über zwei Wochen laviere: Beim Fahren ab ca. 80km/h tritt ein lautes Wummern auf, wie es normalerweise von einem defekten Reifen verursacht wird. Es brummt und zittert an der Karosse, und wenn mann schneller fährt, wird das Geräusch lauter, aber die Frequenz ändert sich nicht. Ist man länger schneller gefahren, ist auch bei niedrigeren Geschwindigkeiten ein rhythmisches Poltern zu vernehmen (deutlich bei 50km/h, ähnlich wie bei einem Standplatten), das dann bei höherer Geschwindigkeit ins Wummern übergeht. In der Lekung ist nie ein Pulsieren oder Zittern wahrnehmbar, wohl aber bei niedriger Geschwindigkeit leicht im Gaspedal. Dazu kommt ein Schnarren, das vermutlich vom Ankerblech vorn rechts infolge der Vibrationen verursacht wird. Alle, denen ich das Geräusch vorgeführt habe, sind wie ich der Meinung, daß es von vorn rechts kommt. Zur Diagnose habe ich nacheinander folgendes unternommen: Sommerreifen achsweise getauscht, neue Radlager vorn (komplett) mit neuem Fett, Bremsscheiben und Klötze vorn, Querlenker links (war kaputt), getriebeseitige Hardyscheibe, neues Differentialöl, hinteren Teil der Kardanwelle getasuscht (zur Überprüfung, anschließend alte wieder 'rein), die neuen Radlager seitenweise getauscht und dabei eine verbeulte Fettkappe (vorn links) wieder repariert, Naben ein weiteres Mal gesäubert und Fett in den Radlagern wieder erneuert, Mittellager der Kardanelle erneuert, neue Hinterachsgummis, Winterreifen auf Stahlfelgen aufgezogen und vorher gewuchtet, Buchsen des Lenkhilfshebels erneuert und Auspuffaufhängung auf festen Sitz überprüft. Das hat alles nicht im geringsten! die Geräuschvibration auch nur verändert, so daß ich davon ausgehe, daß die inzwischen getauschten und berührten Teile nicht die Ursache sind. Während der letzten Probefahrt hat ein Längsbefahren einer aufgerauhten rechten Fahrbahnbegrenzungslinie mit vorn rechts das Geräusch fürchterlich verstärkt; die 90°-Rechtskurve bei ca. 60km/h sofort anschließend hat das Fahrzeug zu einem sehr heftigen Poltern veranlaßt, ohne daß allerdings etwa die Lenkung gezittert oder geschlagen hätte. Sicher ist wohl, daß ein es sich um ein Laufgeräusch handelt, das auch ausgekuppelt und sogar bei ausgeschlatetem Motor auftritt; von außen (Vorbeifahren an einer aufmerksam hörenden Person bei ca. 90km/h mit ausgeschaltetem Motor) ist nichts hörbar. Das Traggelenk vorn rechts könnte 'mal erneuert werden, ist aber noch fest, die Manschette der Schubstrebe vorn rechts weist darauf hin, daß hier auch Ersatz notwendig sein könnte, was aber nach meinem Dafürhalten nichts mit dem Laufgeräusch zu tun hat. Der Wagen läuft perfekt geradeaus, das Lenkrad steht gerade. Die Laufleistung beträgt jetzt 340.000km. Weiß jemand Rat???
     
  2. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Wow, da hast du ja schon allerhand gemacht!

    Meine Idee wären noch:
    - Überprüfen der Stoßdäpfer rundum
    - Prüfen der Federn rundum auf Beschädigungen- Hintere Radlager auf Spiel und Leichtgängigkeit prüfen (wobei unter Last (also Gewicht) alles anders aussehen kann (gilt auch für die vorderen))

    - und mein Favorit: Prüfen der hinteren Achsaufhängung! Der Achsträger ist über große (Gummi?)Lager mit der Karosserie verbunden (verklebt und eingepresst). Als diese Lager bei mir einmal kaputt waren kam es zu ähnlichen Geräuschen.

    Auf jeden Fall deutet Deine Fehlerbeschreibung auf ein Problem irgendwo in der Rad / Achsaufhängung hin. Da es mehr oder weniger drehzahl- und geschwindigkeitsunabhängig ist kann es auch nicht vom Rad (und drumm rum) selbst kommen!

    Ach ja, wenn Du die Aufhängung vom Auspuff geprüft hast, hast Du auch vorn mal geschaut ob ab Motor / Krümmer noch alles drann und dicht ist??

    Und noch ein Tip: Wie siehts mit den Motorlagern aus? Schwingt der Motor noch "frei" oder sind die fest geworden?? Das macht enorm was aus....
     
Thema:

Wummern im W126 (langer Beitrag)

Die Seite wird geladen...

Wummern im W126 (langer Beitrag) - Ähnliche Themen

  1. W203 wummerndes Geräusch recht vorne

    W203 wummerndes Geräusch recht vorne: Habe mir eine gebrauchte C-Klasse gekauft.Bj 2005 mit 97000 Km beim Fahren ist mir nun aufgefallen dass ich zwischen 30 und 50 KmH vorne rechts...
  2. Vaneo 1.7cdi: Geschwindigkeitsabhängiges Wummern

    Vaneo 1.7cdi: Geschwindigkeitsabhängiges Wummern: Hallo zusammen, jetzt hat's meinen 1.7cdi, Automat, BJ 10/2004, 120.000km auch erwischt. Seit kurzer Zeit habe ich bei ca. 30 km/hm, ca. 60...
  3. Vibrierende Laufunruhe bei 140 km/h (pulsierendes Dröhnen, leichtes Wummern)

    Vibrierende Laufunruhe bei 140 km/h (pulsierendes Dröhnen, leichtes Wummern): Hallo, liebe Forum-Freunde, ich habe eine 211er-E-Klasse, 280 CDI, T-Modell, Avantgarde (keine Luftfederung), 7G-Tronic-Automatik, Bj. März...
  4. Bremsenwummern

    Bremsenwummern: Hallo an meinem 210.270 "wummert" die Bremse vorne links würde ich sagen. Der Ton kommt auf nach leichtem Bremsen und dahinrollen bis ca. 60km/h....
  5. "Wummern" im kalten Zustand

    "Wummern" im kalten Zustand: Servus Vaneos, Mir fällt bei meinem Vaneo 1,7 CDI immer wieder auf, dass er im kalten Zustand die ersten 2-3 km recht unruhig auf der Vorderachse...