zeitweises Leistungslüch; PT Cruiser

Diskutiere zeitweises Leistungslüch; PT Cruiser im Alle Chrysler-Modelle Forum im Bereich Archiv; bei meinem PT Cruiser tritt folgendes Phänomen auf : während des Betriebes reduziert sich zeitweise ( und nicht reproduzierbar ) die Leistung,...

  1. vinc

    vinc alter Hase

    Dabei seit:
    14.01.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    w126 300SEL
    bei meinem PT Cruiser tritt folgendes Phänomen auf :

    während des Betriebes reduziert sich zeitweise ( und nicht reproduzierbar ) die Leistung, und zwar unabhängig von
    Betriebsdauer und Temperatur ; Nässe.

    So tritt beim Beschleunigen von 40 km/h keine Reaktion auf. Diese stellt sich erst nach einiger, unterschiedlich langer Zeit ein.
    Dies kann bei allen Geschwindigkeiten auftreten.

    Nach meiner Einschätzung muß es ein Elektronikproblem sein ( Steuergerät ; Kabel )

    Wie ist eure Einschätzung ? Habt Ihr ähnliches cshon mal gehabt ?



    Gruß

    Vinc
     
  2. #2 Big Blue, 29.09.2003
    Big Blue

    Big Blue Frischling

    Dabei seit:
    21.09.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Jeep Grand Cherokee LTD 4,7
    Welchen Motor hast Du in Deinem PT?

    Gruß Big Blue
     
  3. vinc

    vinc alter Hase

    Dabei seit:
    14.01.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    w126 300SEL
    Denn 2,0 l Benziner
     
  4. #4 ravens1488, 30.09.2003
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    und der Fehler ist auf einmal weg, ohne Zündung aus/an?

    Chris
     
  5. #5 Otfried, 30.09.2003
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Vinc,

    ich kenne den Wagen nur mit dem OM 644 von meiner Schwägerin.
    Weit hergeholt würde ich das elektronische Gaspedal untersuchen. Da es sich um einen nicht einen bestimmten Geschwindigkeitsbereich, Fahrbereich oder Fahrzustand zuordenbaren Problem handelt, würde ich den Potentialgeber des Gaspedals sowie die Verkabelung zum Steuergerät überprüfen. Letztendlich bliebe nur ein Steuergerätefehler.
    Einen ähnlichen Fehler hatte ich ja bei meinem V 220.173 einmal, wo das Fahrzeug nicht auf das Gaspedal reagierte.
     
  6. #6 Big Blue, 30.09.2003
    Big Blue

    Big Blue Frischling

    Dabei seit:
    21.09.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Jeep Grand Cherokee LTD 4,7
    Hallo,

    der 2,0 Liter PT Motor ist technisch eng verwandt mit dem 2,4 Liter Motor aus dem US PT
    und dem Voyager.
    Bei diesen Motoren ist relativ häufig der MAP Sensor defekt.
    Das könnte aber jeder Chrysler - Jeep Betrieb mit dem DRB III Tester feststellen.

    Gruß Sönke
     
Thema:

zeitweises Leistungslüch; PT Cruiser

Die Seite wird geladen...

zeitweises Leistungslüch; PT Cruiser - Ähnliche Themen

  1. Zeitweise Vibrationen bei 50km/h

    Zeitweise Vibrationen bei 50km/h: Ich habe mit meinen Michelin Alpin PA4 225/55 R16H 99 zunehmend folgendes Problem: Nach einer Laufleistung von 25.000km konnte ich ein zunehmendes...
  2. A 140 L springt "zeitweise" nicht mehr an???

    A 140 L springt "zeitweise" nicht mehr an???: Hallo liebe Forumsbesucher! Habe mit meiner A-Klasse (A 140 L, Bj. 2001) aktuell folgendes Problem: Vor ca. einem Monat sprang mein Auto...
  3. Zeitweise Leistungsverlust

    Zeitweise Leistungsverlust: Hallo zusammen, ich habe die letzten Tage das Problem, dass ich ca. 90 % der Zeit starken Leistungsverlust bei meinem 320 CDI habe. Fahrzeug...
  4. Mercedes-Benz SL (R 107) ? Zeitweise mit speziellen Typen für den US-Markt

    Mercedes-Benz SL (R 107) ? Zeitweise mit speziellen Typen für den US-Markt: In den 1960er-Jahren hält das Thema Umweltfreundlichkeit zunehmend Einzug ins Automobil. Insbesondere in den USA werden entsprechende Bestimmungen...
  5. Innenraum-Gebläse zeitweise außer Funktion

    Innenraum-Gebläse zeitweise außer Funktion: Hallo :hello: Bei unserem 451.480 aus 2009 mit derzeit knapp 16.000 km auf der Uhr, funktioniert zeitweise das Gebläse der Klima nicht richtig....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden