Ziemlich viel Qualm beim C 220 CDI

Diskutiere Ziemlich viel Qualm beim C 220 CDI im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo ! Erstmal möchte ich alle Boardmitglieder grüßen, da ich neu bin. Bei meinem W202 C 220 CDI musste ich feststellen, das er ab ca. 3500...

  1. MaikD

    MaikD alter Hase

    Dabei seit:
    19.08.2002
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    W203 C 220 CDI
    Hallo !

    Erstmal möchte ich alle Boardmitglieder grüßen, da ich neu bin.
    Bei meinem W202 C 220 CDI musste ich feststellen, das er ab ca. 3500 U/min ziemlich hinten raus'rußt'. Bei schnellen Autobahnfahrten ziehe ich schon eine Wolke hinter mir her. Ist das eine normale Erscheinung, oder sollte ich das mal lieber bei DCX checken lassen ?

    Mfg

    Maik Daum
     
  2. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Willkommen im Forum!

    Also normal ist das mit Sicherheit nicht! Bin zwar kein "Dieselexperte" aber ich würde sagen, das was an den eingespritzten Kraftstoffmengen nicht stimmt! Die CDI's die mich bisher überholt haben :rolleyes:,auch bei Autobahntempo, haben nicht gequalmt!
    Du solltest Dich mal an eine VT/NL wenden....

    Vielleicht können Dir die Dieselspezis hier genaueres sagen....

    Viel Spaß noch hier!

    Gruß aus dem Taunus!
     
  3. Michi

    Michi Crack

    Dabei seit:
    16.08.2001
    Beiträge:
    377
    Zustimmungen:
    0
    Fahrzeug:
    S 211 / 200 Kompressor
    R 129 / SL 320 Final Edition
    Hallo Maik,

    meine Erfahrung ist, dass der Turbo permanent Ölnebel durchlässt, der sich im Ladeluftkühler und in der Ansaugbrücke sammelt.
    Verlangst Du nun Volllast auf der Autobahn wird alles rausgepustet was sich mit der Zeit angesammelt hat.
    Das heisst, dass dieser Effekt aber auch nach ca. 10 km Volllast nachlassen muss
    Wieviel Öl sich mit der Zeit im Ansaugsystem ansammelt kannst Du sehen, wenn Du mal die Schelle von der Ansaugbrücke löst und den Ladeschlauch abziehst.
    Ist bei mir auch so, die Werkstatt meint dazu >Stand der Technik< da kann man nichts machen :( .
     
  4. #4 Otfried, 19.08.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Maik,

    willkommen im Forum.
    Zuerst gehe ich davon aus, das Dein W 202.134 nicht Chipgetunt ist und das er kein merklicher Motorölverbrauch vorhanden ist.

    Ich bin zwar kein Dieselspezialist, jedoch läßt das "Rußen" auf einen zu fette Mischung bei Volllast schließen. Hast Du den Luftfilter überprüft? Wenn dieser in Ordnung ist, überprüfe den Luftmengenmesser sowie die Common-Rail-Injektoren.
    Wenn dies alles in Ordnung ist, lasse die Einspritzmenge überprüfen.
    Aus dem Stehgreif tippe ich auf einen oder mehrere defekte Injektoren.

    i.e. Läuft der Motor rund? Hörst Du Geräusche vom ATL?
     
  5. MaikD

    MaikD alter Hase

    Dabei seit:
    19.08.2002
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    W203 C 220 CDI
    Hallo !

    Der Motor läuft an sich rund. War gestern zum Assyst B in der Werkstatt, die meinten, es wäre soweit alles in Ordnung. Das Problem könnte auch sein, das der Wagen jetzt ein gutes Jahr gestanden hat, und erstmal alles wieder frei werden muss. Ich werde das einfach weiter beobachten und gegebenenfalls nochmal bei DCX vorbeischauen. Schließlich hat er ja erst 30 Tsd km runter ....

    Gruß

    Maik


     
  6. #6 panicman, 20.08.2002
    panicman

    panicman Crack

    Dabei seit:
    14.05.2002
    Beiträge:
    739
    Zustimmungen:
    0
    Fahrzeug:
    w211.026 tealitblau
    ? Rußt er nur oder zieht er ne fette schwarze wolke hinter sich her je schneller du ab 3500/U / 160 Km-h fährst ?
    ( wie so ein russischer schrott LKW :) )
    was ist deine Vmax speed ?

    ich hatte so ne wolke mal , hat ewig gedauert bis der fehler gefunden wurde , es waren dann die " luft einlassklappen im motor", die waren verklemmt/verzogen und gingen nicht auf , wurde (Bj12/98) im ~herbst 2000/frühjahr 2001 endlich gefunden , danach zog de wagen wieder richtig , ( Vmax Lt tacho 205kmh /215kmh bergab ) .
     
  7. MaikD

    MaikD alter Hase

    Dabei seit:
    19.08.2002
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    W203 C 220 CDI
    Re: Re: Ziemlich viel Qualm beim C 220 CDI

    Hallo !

    Genauso ist es, ab 160 km/h geht hintenraus die Post ab, hat aber schon ein bischen nachgelassen. Das werde ich bei meiner Werkstatt nochmal anbringen. Hab auch das Gefühl, das er ziemlich viel Diesel braucht, gut 9l würde ich sagen.


    Gruß

    Maik


     
  8. #8 Otfried, 20.08.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Maik,

    ich will es einmal so ausdrücken – wenn ein Fahrzeug steht, kann sich keine Ölkohle oder Ruß im Motor-/Abgasbereich festsetzen. So wimmelt man Kunden ab.
    Ich würde die NL/VT nochmals Heimsuchen und den Luftmengenmesser sowie die Einspritzmeneg/Injektoren überprüfen lassen.
    Schaue doch vorher selbst einmal nach, ob sich im LLK Kondensöl befindet

    @ Michi,

    es war schon vor 16 Jahren nicht stand der Technik, das ein ATL "ölt". Nach meiner Meinung möchte Deine VT/NL dem ATL Tausch aus dem Weg gehen. Denkbar ist jedoch auch, das Ölnebel aus dem Kurbelgehäuse angesaugt wird, was entweder auf einen zu hohen Ölstand, falsches Motoröl oder verschließene Bauteile zurückzuführen ist.
     
  9. MaikD

    MaikD alter Hase

    Dabei seit:
    19.08.2002
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    W203 C 220 CDI
    Hallo !

    Habe mein Liebling heute kurzerhand in die NL bei meinem Arbeitsplatz geschafft. Der Meister will mich dann mal anrufen, und bescheid sagen. Er sah ziemlich stressig aus, hoffentlich wird das heute nochwas :-) Übrigens hatte ich gestern getankt und einen Durchschnittsverbrauch von gut 11 l trotz moderater Fahrweise.
    Vielen Dank für die vielen Tips, ich halte euch auf dem laufenden, wie es mit meinem Wagen weitergeht !

    Gruß

    Maik


     
  10. #10 panicman, 21.08.2002
    panicman

    panicman Crack

    Dabei seit:
    14.05.2002
    Beiträge:
    739
    Zustimmungen:
    0
    Fahrzeug:
    w211.026 tealitblau
    die 10 - 11 Litter hatte ich damals auch , das minimum waren 9 l danach ging es bis aucf 7,5 Herunter 8 - 8,5 waren dann das normal- maß, die 9,5 habe ich dann nurnoch bei durchgängig 200 geschafft,

    wenn er nichts findet fahr doch mit nem meister auf die autobahn - das sollte ihn überzeugen -

    viel glück - wenn der fehler beseitigt ist , denkst du dein motor hat 100N mehr kraft :), dann macht bergauffahren wieder spass, und hört nicht mit 2 personen bei 160 auf ;)

    panicman
     
  11. #11 Otfried, 21.08.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Maik,

    der hohe Verbrauch deutet eindeutig auf eine falsche Gemischeinstellung zurück. Bei Volllast wird das Luftverhältnis im Verhältnis zur eingespritzten Kraftstoffmenge falsch berechnet. Nicht richtig verbrannter Kraftstoff wird als Ruß {Kohlenstoff} ausgeblasen.

    Viel Glück bei der Fehlersuche.
     
  12. MaikD

    MaikD alter Hase

    Dabei seit:
    19.08.2002
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    W203 C 220 CDI
    Hallo,

    Also es war die Ansaugbrücke, Jetzt ist wieder alles paletti. Der Wagen rennt jetzt auch wieder ordentlich.

    Vielen Dank

    Maik
     
  13. #13 panicman, 24.08.2002
    panicman

    panicman Crack

    Dabei seit:
    14.05.2002
    Beiträge:
    739
    Zustimmungen:
    0
    Fahrzeug:
    w211.026 tealitblau
    da glaubt mann doch sicher mann hat vorher nur 90 PS gehabt . so war es bei mir :)

    viel spass (jetzt wieder ) damit
     
  14. #14 Mdriver, 24.08.2002
    Mdriver

    Mdriver Crack

    Dabei seit:
    23.03.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    W163
    Hallo Otfried!

    Ich habe eine Frage zu den Injektoren. Werden die derzeit, wie es auf Grund der Qualitätsunterschiede schon länger angedacht wurde, klassifiziert und im Motorenwerk einem bestimmten Motor zugeordnet?

    Wenn nein könnte es sein, dass der Motor von Maik deswegen russt. Im Extremfall hat er auf jedem Zylinder eine andere "Klasse".

    Grüsse, Mdriver.
     
Thema:

Ziemlich viel Qualm beim C 220 CDI

Die Seite wird geladen...

Ziemlich viel Qualm beim C 220 CDI - Ähnliche Themen

  1. Öffnungswinkelbegrenzung T-Modell C-Klasse

    Öffnungswinkelbegrenzung T-Modell C-Klasse: Hallo, ich werde bald wahnsinnig. Ich habe eine C-Klasse T-Modell mit automatischer Heckklappe. Irgendwann habe ich die Öffnungs- und...
  2. Kompression - Sprinter 211 CDI

    Kompression - Sprinter 211 CDI: Hallo liebe Leute, fahre einen Sprinter 211 CDI und bin ganz zufrieden damit, ich würde gerne wissen was die Motoren neu für eine Kompression...
  3. 124 C Coupe H Zulassung

    124 C Coupe H Zulassung: Hallo zusammen, Ich habe einen 124 er ce 300 coupe Baujahr 1988 mit h Zulassung aus der Familie übernommen. Ich Würde gerne ein paar kleine...
  4. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  5. G400 CDI Felgen - HSN Nummer

    G400 CDI Felgen - HSN Nummer: Moin zusammen, Egal wo im Internet ich schaue, ich finde nichts mit der HSN Nummer für meinen G400 CDI aus 2001. Welche Felgen passen noch? Jemand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden