Ergebnis 1 bis 4 von 4

Thema: Halbautomatik

  1. #1
    Registrierter Benutzer
    Registriert seit
    02.06.2002
    Ort
    Hamburg
    Beiträge
    180

    Unhappy Halbautomatik

    Hallo Leute,

    ich bin neu in diesem Forum und wollte von meinem vorherigen Auto einem A160 Eleg. (12/98) berichten. Das Auto war echt ne Wucht. Das große Lamellendach hat mir viel Freude gemacht und die Halbautomatik machte das Fahren in der Stadt sehr angenehm.
    Am Nikolaustag passierte dann folgendes: ich fuhr zu Freunden und stellte den Wagen dort kurz (etwa 15-20 Minuten) ab. Als ich weiterfahren wollte gingen der 3. und vierte Gang nicht mehr einzulegen. Auch mit starkem Drücken/Ziehen am Hebel war nix zu machen. Ich habe dann die 0800-Nummer von DC angerufen und nach 1,5 Stunden kam der Notdienst mit einem A170 CDI als Tauschwagen. Der Fehlerspeicher gab außer einer Fehlermeldung wegen der Airbags nichts her. Dies wäre aber i.O. sagte der DC-Mann. Der KM-Stand betrug da etwa 24.000 KM. Ich fuhr den Wagen sachte und ordentlich.
    Nach einigen Tagen kam dann der Anruf von DC: das Getriebe wäre defekt ebenso wie die Schaltung und müssten ausgetauscht werden. Da ich diesen Serviceleasingvertrag abgeschlossen hatte (und er lief ja noch) wurde die Reparatur und der Leihwagen komplett übernommen. Auf Nachfrage beim Abholen meines Wagens sagte man mir, dass der "Spaß" etwa 6.000,00 DEM gekostet hätte. *puh*

    Für mich war es absolut unverständlich, dass sich das Getriebe nebst Schaltung so von nun auf jetzt verabschiedet hat. Denn Vorboten / erste Anzeichen gab es nicht. Ich war bis dahin rundum zufrieden.

    Hat jemand von Euch auch schon Probleme mit der Halbautomatik gehabt. Wobei ich hoffe, dass nicht so gravierende Erfahrungen gab.

    Ich habe mich von meiner geliebten A-Klasse dann schweren Herzens getrennt und fahre nun ein Auto mit zweitem Handschuhfach (vom Kofferraum des SLK ist die Rede).

    Gruß
    Sunny_Caps

  2. #2
    Sternengucker Avatar von Stephan Täck
    Registriert seit
    06.06.2001
    Ort
    Sassenburg nördlich von Braunschweig
    Beiträge
    655
    Hallo Sunny_Caps,
    das war aber krass.Mein A 140 hat mittlerweile 70000 km runter und das AKS funktioniert ohne Probleme.Die Getriebe mit und ohne AKS sind identisch,sie unterscheiden sich bloß in der Art wie die Kupplung betätigt wird.
    Gruß Stephan

  3. #3
    Registrierter Benutzer Avatar von Gabs
    Registriert seit
    13.02.2002
    Ort
    Bayern
    Beiträge
    351
    Hi,
    bei mir war trotz AKS nach 40 000 km die Kupplung runter.
    Nach der Reparatur der Kupplung lies er sich nicht mehr richrig schalten.
    Ein erneuter Besuch ergab,man muß das System entlüften...
    Es war übrigens ein A 170 CDI Nr.2
    Nur Ärger mit den Wagen gehabt.

    Heute fahren wor ein Sport Coupe 220 CDI und sind begeistert
    einfach ein Traum da liegen Welten zwischen A und C

    Gabs
    Geändert von Gabs (05.06.2002 um 12:35 Uhr)

  4. #4
    Registrierter Benutzer
    Registriert seit
    06.06.2001
    Ort
    Rhein-Main-Gebiet
    Beiträge
    452
    Hallo Sunny_Cabs,

    normalerweise gibt ein Getriebe Geräusche von sich, bevor es sich nicht mehr schalten läßt. Das Phänomen bei Deinem ehemaligen W 168.033 würde ich auf einen Softwarefehler zurückführen, welcher sich durch entsprechende Eingriffe beheben läßt.
    Bei einem Getriebetotalschaden müßte dieses ohne Getriebeöl gelaufen sein, oder über längere Zeit ohne Betätigung der Kupplung geschaltet worden sein.
    Zuerst verschleißen die Synchronisationsringe.
    Das im Fehlerspeicher in manchen Fällen keine verwertbaren Daten zu finden sind ist normal.
    Ich vermute eher einen präventiven Totalaustausch auf Kulanz seitens DaimlerChrysler.
    mfg

    Horst

LinkBacks (?)


Ähnliche Themen

  1. Halbautomatik Problem beim anfahren
    Von 000333 im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 2
    Letzter Beitrag: 04.07.2006, 13:44
  2. A-Klasse 170 CDI Halbautomatik Kupplungsrutschen
    Von geroldbuck im Forum Umfragen A-Klasse, B-Klasse & Vaneo
    Antworten: 17
    Letzter Beitrag: 12.04.2006, 01:26
  3. Probleme Halbautomatik A140
    Von spike9 im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 3
    Letzter Beitrag: 03.02.2006, 02:01
  4. A 170 CDI Halbautomatik AKS rutscht die Kupplung
    Von geroldbuck im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 1
    Letzter Beitrag: 31.03.2004, 09:40
  5. Halbautomatik klemmt
    Von rayracker im Forum A-Klasse, B-Klasse & Vaneo
    Antworten: 2
    Letzter Beitrag: 15.12.2003, 12:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered by vBadvanced CMPS v4.2.1