203 comand 50 geht nicht an

Diskutiere 203 comand 50 geht nicht an im Mercedes W205 / S205 / C205 / A205 Forum Forum im Bereich C-Klasse, CLC & 190er; Hallo gemeinde ich fahre mercedes w203 cdi 2004 habe mir ein comand radio 50 gekauft weil der alte defekt ist nun der will nicht an gehen kommt...

  1. #1 Ölmann, 03.10.2022
    Ölmann

    Ölmann Frischling

    Dabei seit:
    03.10.2022
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    203 cdi 220 bj 2004
    Hallo gemeinde ich fahre mercedes w203 cdi 2004 habe mir ein comand radio 50 gekauft weil der alte defekt ist nun der will nicht an gehen kommt nur mercedes logo dan später gehet wieder aus habe nur bemerkt hinten bei der anschlusstelle der infarot stelle wen dunkel ist oder lichtleiter (most) dran ist gibt kein infarot signal was kann kaput sein bitte um hilfe
     
  2. Stin

    Stin Crack

    Dabei seit:
    10.02.2007
    Beiträge:
    387
    Zustimmungen:
    11
    Fahrzeug:
    C230 T Avantgarde
    A150
    Hallo
    du mußt das Radio codieren mit Stardiagnose.
    Gruß
     
  3. #3 Ölmann, 03.10.2022
    Ölmann

    Ölmann Frischling

    Dabei seit:
    03.10.2022
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    203 cdi 220 bj 2004
    Das wede ich machen lassen bedanke mich
     
Thema:

203 comand 50 geht nicht an

Die Seite wird geladen...

203 comand 50 geht nicht an - Ähnliche Themen

  1. Comand Online - Telefon geht nicht nach Update auf V7.0

    Comand Online - Telefon geht nicht nach Update auf V7.0: Salut, der Freundliche hat gestern bei meinem Comand Online meines S204 EZ 08/2011 das kostenlose Update auf die aktuelle Kartenversion...
  2. Comand APS geht nicht mehr an

    Comand APS geht nicht mehr an: Hallo zusammen. Bin neu hier und komme gleich mit einem Problem. B200CDI mit Comand APS. Vor ein paar Tagen habe ich den Motor ausgestellt und...
  3. Comand 2.0 im Vaneo geht nicht mehr an.

    Comand 2.0 im Vaneo geht nicht mehr an.: Tach alle zusammen. Ich habe vor 2 Jahren ein Comand 2.0 in meinen Vaneo (4 Jahre alt) einbauen lassen. Seit 3 Tagen geht das Radio nicht mehr...
  4. Comand 2.0 Einbau / Nichts geht mehr...

    Comand 2.0 Einbau / Nichts geht mehr...: Hallo, habe ein Problem beim Comand 2.0-Einbau. Vor einigen Tagen habe ich ein Comand mit der Teilenummer A210 820 54 89 gekauft und die...
  5. Comand geht nach Batteriewechsel nicht mehr

    Comand geht nach Batteriewechsel nicht mehr: Habe an meinem CLS 350 vor einigen Tagen die Batterie getauscht, weil die bisherige einen Defekt hatte (zwei Zellen waren kaputt). Seitdem lässt...