Frage zum Spritverbrauch

Diskutiere Frage zum Spritverbrauch im Technische Erklärungen Forum im Bereich Technik; Hallo Wertes Forum! Ich habe eine Frage zum Spritverbrauch und der Anzeige im Cocpit: in meinem Alten PKW (opel Vectra) hat die anzeige, wenn ich...

  1. #1 Bernd.H, 04.06.2018
    Bernd.H

    Bernd.H Frischling

    Dabei seit:
    13.05.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Wertes Forum!
    Ich habe eine Frage zum Spritverbrauch und der Anzeige im Cocpit:

    in meinem Alten PKW (opel Vectra) hat die anzeige, wenn ich im stand irgendwo war (ampel, kurze wartezeit...etc),
    umgeschalten von Ø/100km
    auf L/Std...
    wenn ich nun mit meinem "NEUEN" alten c200 an einer Ampel stehe, geht ger Verbrauch im standgas nur unmerklich (laut anzeige) runter...
    Ist dieses LANGSAME ansprechen normal, bei dem typ Fahrzeug?
    Lange bergabfahrten zb. mit eingelegtem Gang und rollen lassen (motorbremse)
    müsste mir die Anzeige eigentlich 0.0l/100km anzeigen
    macht sie aber nicht...

    gibt es da ein Trick, oder , vielmehr, an was kann das liegen?
    (vielleicht ist das Phänomen ja auch fahrzeugtypisch)
    bin für jede Antwort dankbar
     
  2. Anzeige

    Schau mal hier: Frage zum Spritverbrauch. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Frage zum Spritverbrauch

Die Seite wird geladen...

Frage zum Spritverbrauch - Ähnliche Themen

  1. Daimler-Benz Standmotor MB821 Fragen über Fragen

    Daimler-Benz Standmotor MB821 Fragen über Fragen: Hallo in die Forumsgemeinde Ich heiße Thomas (40) und bin seit 20 Jahren überzeugter Fahrer von Mercedes-Benz Fahrzeugen. Nach einem 124er 230E...
  2. Frage zu Alufelgen für den w203

    Frage zu Alufelgen für den w203: Hallo Leute, nur eine kurze Frage zu Alus, hab mir für die Winterreifen einen Satz Alus A210 4010502 zugelegt 6,5J , ET37 die man lt. DB Freigabe...
  3. MB Neuling mit Problemen und Fragen.

    MB Neuling mit Problemen und Fragen.: Guten Tag zusammen, ich habe dieser Tage einen MB C 200 T CDI erstanden Baujahr 12.07.2000 mit 75KW,HSN = 0710 und TSN = 396. Ich gebe das alles...
  4. paar fragen zum w164

    paar fragen zum w164: so erstmal hallo, bin jetzt seit zwei Wochen auch Besitzer eines w164 320 cdi bj 2007 Meinen hab ich mit einem leichten Frontschaden gekauft und...
  5. Frage zu einer Original-Teile-Nr.

    Frage zu einer Original-Teile-Nr.: Hallo, meine Fahrgestellt-Nr. ist WDB2032081F753939. C220CDI T-Modell, Mopf, Baujahr 10/2015 Brauche die Original-Teile-Nr. der vorderen SAM....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden