Probleme Lenkungsausfall S211 320 CDI Bj.2003

Diskutiere Probleme Lenkungsausfall S211 320 CDI Bj.2003 im Mercedes E-Klasse Forum (W211) Forum im Bereich E-Klasse & CLS Forum; Ich hoffe ihr könnt mir weiter helfen, bin sonst eher ein stiller Nutzer dieses Forum aber zu meinem Problem habe ich leider keine Lösung...

  1. #1 Shari, 01.01.2020
    Zuletzt bearbeitet: 01.01.2020
    Shari

    Shari Frischling

    Dabei seit:
    01.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S211
    Ich hoffe ihr könnt mir weiter helfen, bin sonst eher ein stiller Nutzer dieses Forum aber zu meinem Problem habe ich leider keine Lösung gefunden. Letzte Woche habe ich den Dicken realtiv schräg an einem Hang abgestellt, Schräge war von Fahrerseite nach Beifahrerseite hoch. Als ich losfahren wollte ließ sich das Lenkrad super leicht drehen aber es folgte keine Lenkbewegung nach links. Konnte gut 90 Grad einschlagen und es tat sich nichts. Als ich dann wieder eben stand und 4 bis 5 mal hin und her gelenkt habe funktionierte wieder alles ganz normal. Servoölstand ist leicht unter minimum gewesen aber die Pumpe hat keine Geräuche gemacht und das Lenkrad ging auch nicht schwerer sondern leichter. Kann es sein, dass er sich durch die Schieflage Luft gezogen hat, das würde auch das kurzfristige leichter drehen des Lenkrads ohne Funktion erklären und er sich dann auf der Graden wieder entlüftet hat? Oder dürfte das gar nicht vorkommen? Hatte jemand schon mal son ein Problem? Habe wenig Lust auf Verdacht das Lenkgetriebe zu tauschen wenn es das gar nicht ist. Vielen dank schon mal für´s lesen und eventuelle Lösungsvorschläge.
    Gruß Markus
     
  2. #2 Thomas H, 01.01.2020
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.474
    Zustimmungen:
    35
    Fahrzeug:
    B200 W246
    Frohes Neues Jahr!
    Ich würde den Wagen mal Eben abstellen und den Lenkölstand nach Vorschrift prüfen und ggf. Nachfüllen.
    Das dieLenkung ganz ausgefallen ist, glaube ich nicht, zumindest die Servounterstützung war ja noch da.
    Vermutlich hast du zu nahe an einem höheren Bordstein geparkt, so das die Räder nicht einschlagen konnten.
    Denn es ist ja keine Wireless Lenkung, da immer eine direkte verbindung vom Lenkrad zum Lenkgetriebe besteht!
    Bei Luft im Lenkgetriebe, hättest da mehr Kraft aufwenden müssen.
    Aber ich würde trotzdem die Lenkung auf Verdacht mal durchchecken(lassen) ob alles IO ist.
     
  3. Shari

    Shari Frischling

    Dabei seit:
    01.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S211
    Danke für die Amtwort. Also ich hatte am Hang geparkt. Er hat ja noch gelenkt nach dem losfahren aber eben nicht mehr viel. Kenne das vom Boot mit Hydrauliklenkung wenn da etwas Flüssigkeit fehlt zieht die Luft und geht genau so leichtgängig und es passiert auch nichts. Die Servo funktionierte also vom Gefühl her zu gut.
    Was das Schrauben betrifft bin ich schon lange dabei und mache alles selber. Bin gelernter Werkzeugmacher und Schrauber schon seit 20 Jahren an allem rum was Motoren hat. Der Servoölstand war knapp unter minimum aber der hang war eben sehr steil an dem ich seitlich schräg stand. Leider ist der hier nicht in der Nähe so das ich es noch mal testen könnte mit mehr Servoflüssigkeit.
     
  4. Shari

    Shari Frischling

    Dabei seit:
    01.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S211
    Ach so ansonsten ist die Lenkung dicht und sifft nirgends. Habe die Axialgelenke und Spurstangenköpfe vor 3 Monaten gemacht und da sah man das alles trocken war.
     
Thema:

Probleme Lenkungsausfall S211 320 CDI Bj.2003

Die Seite wird geladen...

Probleme Lenkungsausfall S211 320 CDI Bj.2003 - Ähnliche Themen

  1. Auspuffanlage C250 Cdi Coupé mit Eberspächer Soundgenerator

    Auspuffanlage C250 Cdi Coupé mit Eberspächer Soundgenerator: Hallo an Alle Bin neu hier und weis deswegen nicht ob ich das hier richtig mache. Habe zu Hause noch einen Endtopf vom 250 cdi Coupe rum liegen....
  2. Alarmanlage W208 Cabrio 200K Bj. 2002

    Alarmanlage W208 Cabrio 200K Bj. 2002: Hallo, habe ein W208 Cabrio 200K Bj. 2002. Die Alarmsirene ging schon 2 Jahre nicht mehr, lediglich die Alarmblinker. Am Freitag ging wärend der...
  3. S213 BJ 2018 Zentralverriegelungsproblem

    S213 BJ 2018 Zentralverriegelungsproblem: Hallo zusammen, Vielleicht kann mir hier einer helfen. Ich war vorgestern beim B Service und Rückruf wegen Stromschiene. Als ich meinen Wagen...
  4. B180 CDI W245 Öl im Ausgleichsbehälter

    B180 CDI W245 Öl im Ausgleichsbehälter: Hallo zusammen, habe ein ähnliches Thema leider nicht gefunden im Forum. Habe mir ein B180 CDI zugelegt, habe nach dem Kauf gemerkt das zweimal...
  5. C200 CDI w203

    C200 CDI w203: Hallo ich habe eine Frage: Undzwar fahre ich einen C200 CDI bj 2004 und habe für diesen vor kurzem Winterreifen auf Alufelgen gekauft welche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden