S500 w221 Neuen Verstärker Mal kriegt der Verstärker Strom mal nicht!

Diskutiere S500 w221 Neuen Verstärker Mal kriegt der Verstärker Strom mal nicht! im AMG S-Klasse, CL, SL & SLR McLaren Forum im Bereich S-Klasse, CL, SL & Maybach; Ich habe Einen Neuen Verstärker gekauft der Tadelos Funktioniert der Lichtwellenleiter Kabel macht aber Probleme!! Wenn ich das Fahrzeug am morgen...

  1. #1 Jasko38, 29.09.2020
    Jasko38

    Jasko38 Frischling

    Dabei seit:
    29.09.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    S500 w221
    Ich habe Einen Neuen Verstärker gekauft der Tadelos Funktioniert der Lichtwellenleiter Kabel macht aber Probleme!! Wenn ich das Fahrzeug am morgen starte funktioniert mein Radio nicht und kein Ton und wenn ich denn Lichtwellenleiter kabel am Verstärker rausziehe und ihn wieder mit dem Verstärker verbinde funktioniert mein Radio! Die letzten Tage war es so das es mal Funktioniert ohne das Kabel abzuziehen und manchmal nicht?

    Wer genau so einen Problem hat bitte ich euch um mir Weiter zu Helfen? Hat jemand Ahnung?
     
  2. #2 coca-light, 04.10.2020
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.665
    Zustimmungen:
    135
    Fahrzeug:
    210.072
    Hallo Namenloser,

    bestand das (gleiche) Problem schon vor dem Austausch des Verstärkers?

    Wenn ja (oder ähnlich), dann würde ich erst den Lichtleiterring auf Knickstellen prüfen.
    Auch die Steckverbinder selbst können fehlerhaft sein - ggf. müssen die Lichtleiter dort fachmännisch nachgesetzt werden.

    Gruß
     
Thema:

S500 w221 Neuen Verstärker Mal kriegt der Verstärker Strom mal nicht!

Die Seite wird geladen...

S500 w221 Neuen Verstärker Mal kriegt der Verstärker Strom mal nicht! - Ähnliche Themen

  1. W221 Getriebeschaden

    W221 Getriebeschaden: Hallo zusammen , An meinem S320CDI wurde ein Getriebeschaden diagnostiziert. Die Fehlercodes sind : DTC 2783 DTC 0894 Nun spiele ich mit dem...
  2. Mal wieder Batterie Werkstatt und keine Komfortfunktion

    Mal wieder Batterie Werkstatt und keine Komfortfunktion: Moin moin, befor ich gelüncht werde...ich habe drei tage sämtliche SUFO genutzt und gelesen und bin auch schon fast glücklich gewesen..... Also:...
  3. der Neue und komm jetzt öfter ... Motortausch 320 CDI

    der Neue und komm jetzt öfter ... Motortausch 320 CDI: Hi Leute, also keine Ahnung, wie das hier bei euch so läuft... ich habe nach ner Vorstellungsrunde gesucht aber leider keine gefunden. Nun sind...
  4. S500 w221 2008 brauche eure Hilfe Jungs !

    S500 w221 2008 brauche eure Hilfe Jungs !: Hallo Jungs, Ich bin Mike 46J. Und habe mir von 4 Monaten einen s500 w221 aus 2008 gekauft mit 150 tkm Das Auto macht mich feddig :-) Mein...
  5. NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007

    NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007: Hallo liebe Forum Mitglieder, Seit heute fährt mein NTG 3 System (Comand) nicht mehr hoch. Wenn ich die ON Taste drücke passiert nichts. Auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden