Unruhiger Motor beim Kaltstart - Fehler Zylinder 1

Diskutiere Unruhiger Motor beim Kaltstart - Fehler Zylinder 1 im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo Leute, ich habe ein Problem mit meinem W203 (Mercedes-Benz C-Klasse 2000 W203 C 180 1998 ccm, 95 KW, 129 PS – Automatik) Ich bin überhaupt...

  1. #1 Alex_F., 19.10.2020
    Alex_F.

    Alex_F. Frischling

    Dabei seit:
    19.10.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz C-Klasse 2000 W203 C 180 1998 ccm, 95 KW, 129 PS – Automatik
    Hallo Leute,

    ich habe ein Problem mit meinem W203 (Mercedes-Benz C-Klasse 2000 W203 C 180 1998 ccm, 95 KW, 129 PS – Automatik)

    Ich bin überhaupt kein Experte und wende mich deshalb an euch, da auch die Werkstatt nicht weiterkommt.

    Es fing damit an, dass der Motor beim Kaltstart ziemlich unrund lief. Während der Fahrt war alles Top und wenn das Auto ein paar Stunden stand, ist es ganz normal angesprungen. Nach einigen Tagen ist dann die Motorleuchte angesprungen und ich bin natürlich zur Werkstatt. Als Fehler wurde Zylinder 1 angezeigt. Daraufhin hat die Werkstatt dann alle Zündkerzen und die Zündspule von Zylinder 1 gewechselt. Der Fehler war weg.

    Nach ca. einer Woche habe ich das Auto morgens gestartet und das Spiel ging von vorne los. Bin dann wieder zur Werkstatt und es wurde wieder Zylinder 1 als Fehler angezeigt. Die Werkstatt hat sich das Ganze noch einmal angeguckt und es wurde festgestellt, dass die Positionen der Zylinder vertauscht wurden. Die Zündspule wurde auf Zylinder 4 und nicht auf Zylinder 1 gewechselt. Es wurde die Zündspule von Zylinder 4 auf Zylinder 1 gesetzt und die Zündspule von Zylinder 1 auf Zylinder 4. Das heißt, dass eine funktionsfähige Zündspule entsorgt und eine defekte auf Zylinder 4 verbaut wurde.

    Wie dem auch sei, der Fehler war wieder weg und das Auto verhielt sich beim Kaltstart einwandfrei. Nun konnte ich jedoch beobachten, dass der Motor beim Starten dann unrund lief, wenn das Auto ein paar Stunden gestanden hat.

    Heute Morgen nach ca. einer Woche nach dem letzten Werkstattbesuch verhielt sich das Auto beim Kaltstart einwandfrei. Nachdem das Auto 4 Stunden stand und ich wieder loswollte, ist erneut die Motorleuchte angesprungen. Beim Auslesen in der Werkstatt wurde erneut Zylinder 1 angezeigt. Ich war eigentlich der Meinung, dass Zylinder 4 als Fehler angezeigt wird, da dort hundertprozentig die Zündspule verbaut wurde, die beim ersten Werkstattbesuch vertauscht wurde.

    Was sagt Ihr, soll ich die Zündspule auf Zylinder 4 wechseln oder hätte das Diagnosegerät den Zylinder 4 als Fehler anzeigen müssen, wenn dort die Zündspule defekt wäre? Für jeden Tipp und Ratschlag bin ich dankbar.

    Beste Grüße,
    Alex
     
  2. #2 UDieckmann, 19.10.2020
    UDieckmann

    UDieckmann Crack

    Dabei seit:
    28.03.2002
    Beiträge:
    192
    Zustimmungen:
    5
    Fahrzeug:
    CLK 200 (W208)
    Hallo Alex,
    mal so als Anregung:
    Ich habe gerade das gleiche erlebt. Der gleiche Motor allerdings im SLK. Nach dem Starten lief immer der erste Zylinder nicht mit. Ich bin dann den gleichen Weg gegangen. Neue Zündkerzen, neue Zündspulen, neue Zündkabel, Kompression gemessen (Alles gut), Druck im Railrohr vom Einspritzsystem gemessen (Alles gut) und Einspritzdüsen gewechselt.Hat aber alles nichts gebracht. Durch Zufall habe ich dann nochmal die Zündkerzen ausgebaut und von oben in das Kerzenloch geguckt. Im ersten Zylinder war Wasser zu sehen. Diagnose Zylinderkopfdichtung defekt. Ich bin dann eine Zeit lang mit nicht ganz verschlossenem Kühlerdeckel gefahren, das ging dann besser. Ich habe dann die Zylinderkopfdichtung erneuert (5 Tage Arbeit Kompressormotor). Sie war an einigen Übergängen vom Kühlwasser ziemlich vergammelt. Jetzt ist alles wieder gut.

    Grüße Ulf
     
Thema:

Unruhiger Motor beim Kaltstart - Fehler Zylinder 1

Die Seite wird geladen...

Unruhiger Motor beim Kaltstart - Fehler Zylinder 1 - Ähnliche Themen

  1. Spontaner Leistungsverlust, unruhiger Motorlauf, Motorkontrollleuchte, Raildrucksensor

    Spontaner Leistungsverlust, unruhiger Motorlauf, Motorkontrollleuchte, Raildrucksensor: Hallo an alle Experten, Ich fahre einen T 280 CDI von 2006 , ist schon Modellpflege! Fahrzeug hat 225000 km weg und bereitet seit einiger Zeit...
  2. S204 Unruhiger Motorlauf

    S204 Unruhiger Motorlauf: Hallo an alle, mein S204 hat manchmal nach dem Starten Probleme. Meistens tritt das Problem nach Kurzfahrten auf und er danach ein paar Stunden...
  3. Unruhiger Motorlauf und Fehlercode P0088

    Unruhiger Motorlauf und Fehlercode P0088: Guten Abend zusammen, ich bin der Marco und komme aus Düsseldorf. Ich fahre einen CLS 350 CGI C219 aus dem Bj. 2008, also ein Facelift. Seit ein...
  4. Unruhiger motorlauf

    Unruhiger motorlauf: Hallo zusammen. Bin neu in dem forum also sorry falls ich was falsch mache... Nun zu meinem wagen: Mercedes Benz CLK 200 Kompressor Baujahr...
  5. M103 Unruhiger Motorlauf im Leerlauf

    M103 Unruhiger Motorlauf im Leerlauf: Sicher wird dieses Thema bereits besprochen worden sein, aber ich finde es nicht. Mein Wagen ist ein 300SE/BJ.91. Der Wagen mit 1.Motor hat...