C Klasse w203 Fehler

Diskutiere C Klasse w203 Fehler im Umfragen C-Klasse, CLC & 190er Forum im Bereich C-Klasse, CLC & 190er; Hallo hab da so ein Problem wollte mal Wissen ob mir da jemand helfen kann. Wenn ich Zündung einschalte ist alles ok sobald ich Motorstarte gehen...

  1. #1 dflyer123, 09.06.2019
    dflyer123

    dflyer123 Frischling

    Dabei seit:
    24.10.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    CL 500 c 215 Nord Amerikanisches Modell
    Hallo hab da so ein Problem wollte mal
    Wissen ob mir da jemand helfen kann.
    Wenn ich Zündung einschalte ist alles ok sobald ich Motorstarte gehen die Fenster sowie Pano Dach und der Motor Lüfterdreht auf Höchstleistung

    Wenn ich Fehler Auslese steht das was ich Fotografiert habe

    Hab selbst mal Büschen recherchiert und gelesen das es vom SAM der im Kofferraum links Sitz sein könnte oder schlechte Masse Verbindung aber bin mir nicht sicher

    Jemand ne Idee

    C Klasse Sportcoupe 2,0 Kompressor 2001
     

    Anhänge:

  2. #2 dflyer123, 27.06.2019
    dflyer123

    dflyer123 Frischling

    Dabei seit:
    24.10.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    CL 500 c 215 Nord Amerikanisches Modell
    Hallo kann denn hier keiner Helfen?
     
  3. #3 coca-light, 28.06.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.372
    Zustimmungen:
    102
    Fahrzeug:
    210.072
    Hallo auch,

    beschreibe das mal genauer,...

    ... heißt das, Fensterheber und Panoramadach öffnen von selbst?
    Oder heißt das, sie funktionieren dann gar nicht und sind nicht bedienbar?

    Welcher Lüfter?
    Motorkühlergebläse oder Innenraumgebläse?

    Es sind mindestens zwei Baustellen:

    A) Gierwinkelsensor-Fehler
    B) Klemme 15 und 15R Fehler

    Wahrscheinlich lässt sich B) genauer eingrenzen, wenn per Stardiagnose ausgelesen wird.

    Entweder das EZS macht Probleme (ausbauen, zerlegen und Kontakte reinigen), und/oder ein Relais im SAM VORN für Klemme 15.

    Wurde zuvor am Fahrzeug etwas an der Elektrik gearbeitet, verändert oder eingebaut?

    Ohne Schaltpläne wird es schwierig für Dich auf Fehlersuche zu gehen.


    Gruß
     
  4. #4 dflyer123, 28.06.2019
    dflyer123

    dflyer123 Frischling

    Dabei seit:
    24.10.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    CL 500 c 215 Nord Amerikanisches Modell
    Also erst mal danke für die Antwort

    Das mit denn Fensterheber und Pano Dach hat sich erledigt

    So nun erkläre es noch einmal wenn ich Zündung einschalte ist alles gut, wenn ich Motor nun Starte Läuft der Motorlüfter auf Höchster Geschwindigkeit ,Tacho geht ab und zu ohne Funktion also Zeiger Display gehen nicht ( Total Ausfall)



    Hier noch mal mir MB Diagnose
     

    Anhänge:

Thema:

C Klasse w203 Fehler

Die Seite wird geladen...

C Klasse w203 Fehler - Ähnliche Themen

  1. Servicintervall C 200 CGI BJ 2014

    Servicintervall C 200 CGI BJ 2014: Hallo, ich blicke noch nicht ganz durch. Ich habe eine C klasse ins Auge gefasst. W205 200 CGI limo Benziner. Der Wagen wurde laut Vorbesitzer...
  2. W203 C200K bj00 Krümmer wechseln

    W203 C200K bj00 Krümmer wechseln: Hi. Wollte mal berichten, dass ich meinen Krümmer ohne Abbau des Kompressors getauscht habe (auch die Oberschale des Kompressor musste nicht...
  3. Mercedes A-Klasse W176

    Mercedes A-Klasse W176: Hallo Mercedes A180 Style von 2014 Habe meine Frontlippe defekt muss ich jetzt die ganze Front reparieren lassen.
  4. W203 200 CDI geht in den Notlauf auf der Autobahn und ruckelt teilweise

    W203 200 CDI geht in den Notlauf auf der Autobahn und ruckelt teilweise: Hi Leute, ich bin mittlerweile richtig am verzweifeln. Seit längerer Zeit geht mein W203 auf der Autobahn in den Notlauf und drückt nicht mehr...
  5. W203 - Fehlercode 0190/0193 - Drucksensor Kraftstoffschiene - Brauch Hilfe mit der Identifizierung

    W203 - Fehlercode 0190/0193 - Drucksensor Kraftstoffschiene - Brauch Hilfe mit der Identifizierung: Hallo lieber C-Klassen Freunde. Ich habe folgendes Problem. Zuerst einmal, handelt es sich um einen: C-Klasse Sportcoupe (CL203) C 200 CGI...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden