CL500 W215 Batterie immer wieder leer. Wer kann helfen?

Diskutiere CL500 W215 Batterie immer wieder leer. Wer kann helfen? im AMG S-Klasse, CL, SL & SLR McLaren Forum im Bereich S-Klasse, CL, SL & Maybach; Hallo erst mal alle zusammen! Ich hab ein Problem mit meinem CL500 BJ 1999 W215. Ich habe mich schon Stunden durch irgendwelche Foren gelesen,...

  1. CL1988

    CL1988 Frischling

    Dabei seit:
    26.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    CL500 W215
    Hallo erst mal alle zusammen!

    Ich hab ein Problem mit meinem CL500 BJ 1999 W215.
    Ich habe mich schon Stunden durch irgendwelche Foren gelesen, leider ein gleiches Problem nicht gefunden.
    Es fing alles damit an, dass meine Batterie morgens bzw nach längerem Stehen, sich dauernd entladen hat.
    Hab mich schon auf Fehlersuche begeben. Zuerst fiel mir die Kennzeichenbeleuchtung auf, die sich, auch bei abgeschlossenem Fahrzeug, nicht ausschaltet, sondern stetig an bleibt, selbst nach ner halben Stunde oder länger noch.
    Also die Birnen erst mal ausgetauscht, Fehler war immer noch da, nun sind die Birnen komplett draußen. Trotzdem zieht er irgendwo noch Strom im Ruhezustand.
    Wenn ich das Fahrzeug verschließe, gibt die Zentralverriegelungspumpe Geräusche von sich, so als ob sie verschließen will, aber es nicht geht... Obwohl das Auto aber verschlossen ist, scheint die Zentralverriegelungspumpe weiter zu arbeiten.


    Ich habe die Fehler bereits von der Stardiagnose auslesen lassen, angezeigt wurde mir, dass der Verriegelungsschalter vom Sitz defekt wäre. Den habe ich auch bereits ausgetauscht. Leider zieht er trotzdem immer noch Strom und was anderes hat die Stardiagnose mir nicht angezeigt.


    Nun bin ich mit meinem Latein am Ende. Dachte, hier hätte vielleicht jemand eine Idee, was es sein könnte oder hatte etwas ähnliches.
    Danke schon mal.
     
  2. #2 Thomas H, 26.07.2014
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.444
    Zustimmungen:
    28
    Fahrzeug:
    B200 W246
    Termin beim Boschdienst machen und Auto mal nen Tag da lassen!
    Ansonsten Ruhestromm messen und dann Sicherungen ziehen.
    Die Sicherung wo der Ruhestrom dann deutlich absinkt, in dem Kreis dürfte der Verursacher zu finden sein.
    Wobei dass bei nem CAN-Bus auch nicht ganz einfach ist!
    Die Türen müssen zu sein und es muss gewartet werden bis der Bus einschläft, was etliche Minuten dauern kann.
     
  3. CL1988

    CL1988 Frischling

    Dabei seit:
    26.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    CL500 W215
    Naja, Ruhestrom messen, hatte ich bereits gemacht. Aber das Problem ist, dass er ja nicht "zur Ruhe" kommt, weil die Kennzeichenbeleuchtung und auch die Kofferraumbeleuchtung an bleiben und dann hab ich die Sicherungen, die hinter dem Beifahrersitz sind, einzeln gezogen... Nichts passiert. Der Strom ist einmal auf etwa 2,5 gefallen, aber selbst das ist doch für einen "Ruhestrom" noch zu hoch oder? Zumal die genannten Lichter immer noch an waren.

    Ja, das mit dem Boschdienst wäre eine Alternative, aber wer weiß wie lange die sich mit dem Wagen "beschäftigen" müssen, um den Fehler zu finden und dann noch zu beheben.
     
  4. #4 Thomas H, 26.07.2014
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.444
    Zustimmungen:
    28
    Fahrzeug:
    B200 W246
    Trotzdem mal vorbeifahren!
    Evtl. kennen sie ja den Fehler bzw. wissen welches Steuergerät dafür zuständig ist.
    2,5A ist übrigens recht heftig.
     
  5. #5 CL1988, 26.07.2014
    Zuletzt bearbeitet: 26.07.2014
    CL1988

    CL1988 Frischling

    Dabei seit:
    26.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    CL500 W215
    Also...
    Ich habe nun den Ruhestrom gemessen, nachdem mein Wagenknapp ne Stunde stand. Der Ruhestrom schwankt bei 2,5A

    Nachdem ich eine Sicherung nach der anderen gezogen habe, ist der Wert bei einigen Sicherungen leicht gefallen, aber nicht nennenswert.
    Nur, wenn ich 4 Sicherungen gleichzeitig draußen habe, fällt der Wert auf 0,95A, was ja immer noch zu hoch ist. Aber ich kann ja nicht alles raus ziehen, damit er keinen Strom mehr verschleudert. Hat jemand eine Idee, woran das liegen könnte?
    Kann es überhaupt eine einzelne Sache sein, die den Ruhestrom verbraucht, wenn ich so viele Sicherungen ziehen muss, damit der Wert fällt???
     
  6. #6 Blackynf, 26.07.2014
    Blackynf

    Blackynf Crack

    Dabei seit:
    28.01.2007
    Beiträge:
    439
    Zustimmungen:
    0
    Fahrzeug:
    ...
    Hallo CL...,

    ich vermute die einzelnen Steuergeräte erzählen sich per CAN-Bus, dass irgendwas nicht stimmt.

    Deine Nummernschildbeleuchtung bringt mich auf das Kabel am Scharnier des Kofferraumdeckel,
    das gerne mal probleme macht, diesen Bereich würde ich mal untersuchen.

    Gruß Blacky
     
Thema:

CL500 W215 Batterie immer wieder leer. Wer kann helfen?

Die Seite wird geladen...

CL500 W215 Batterie immer wieder leer. Wer kann helfen? - Ähnliche Themen

  1. Start Stopp Batterie W176

    Start Stopp Batterie W176: Hallo, ich besitze eine A-Klasse A220 4matic, Bj. 2017. Seit einiger Zeit wird das Zeichen im Display für die Start Stopp Automatik nicht mehr...
  2. Cl500 Temperaturanzeige schwankt

    Cl500 Temperaturanzeige schwankt: Hallo bei meinem Mercedes cl500 w216 geht die grad Anzeige manchmal bis 120 und dann wieder auf 90 kann mir jemand helfen danke
  3. starter-batterie - tausch steht an

    starter-batterie - tausch steht an: moin alle - will nun meine starter-batterie gegen eine neue austauschen- habe mir diese ausgeguckt : Banner Vliesbatterie AGM Running Bull 105AH...
  4. CL500 C215 BJ02 MOPF Scheinwerfer nachrüsten

    CL500 C215 BJ02 MOPF Scheinwerfer nachrüsten: Hallo zusammen, ich stehe momentan vor dem Problem, das meine nachgerüsteten Mopf Scheinwerfer leider nicht vollständig funktionieren. Die...
  5. Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012

    Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012: Hallo liebe Forumsmitglieder , bin neu in diesem Forum und möchte kurz hallo sagen und mein Problem kurz schildern . Verfolge dieses Problem mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden