Frage an Motorexperten

Diskutiere Frage an Motorexperten im A- und B-Klasse Forum im Bereich Mercedes-Benz; Heute machte unser Elch mal wieder Ärger. Als meine Frau einer Ampel wegfahren wollte, nahm der A140 das Gas sehr schlecht (ja fast gar nicht) an....

  1. #1 AtzeC280, 04.03.2002
    AtzeC280

    AtzeC280 Crack

    Dabei seit:
    11.07.2001
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    W202 C280 W168 A140 W163 ML350
    Heute machte unser Elch mal wieder Ärger. Als meine Frau einer Ampel wegfahren wollte, nahm der A140 das Gas sehr schlecht (ja fast gar nicht) an. Erst nach ca. 3-5sec. Nahm der wagen das Gas wieder an, rauchte aber extrem weiß aus dem Auspuff sodass man im Rückspiegel nichts mehr erkennen konnte.
    Sie fuhr dann auf einen großen Einkaufsparkplatz. Der Elch lief mal wieder wie ein Traktor.
    Hatten das doch kurz vor Weihnachten schon mal. Lag damals an der Zündspule.

    Sie rief mich an und ich schickte sei wieder mal zur DC Niederlassung, die jetzt, da sie meine Frau und ihren Elch jetzt kennen, sehr freundlich sind.

    Dort wurde der Wagen in die Werkstatt gefahren. Nach 1 Stunde kam der Meister und sagte: „Daß alles in Ordnung sei“.

    Darauf hin meinte meine Frau: „Da kann aber doch nicht alles in Ordnung sein, wenn der wagen raucht und läuft wie ein Traktor“.

    Der Meister: Ja die Einstellung war nicht auf Null (was immer das heißen mag) und sie haben den Wagen jetzt auf Werkseinstellung zurückgesetzt. Das kann schon mal vorkommen wenn er Luft saugt. Es könnte auch sein das beim Einbau der Zündspule vergessen wurde die Einstellung zurück zu setzten.

    Was meinte der Meister mit: „Auf Null setzten und Werkseinstellung“?

    Außerdem müsste meine Frau einen Kundenauftrag (Motorprüfung) unterschreiben, an dem dann bei Übergabe des Schlüssels ein ca. 2x1,5cm großes schwarzes Teil mit Tesafilm befestigt war.

    Was könnte dieses Teil am Kundenauftrag gewesen sein? Ein Steuerchip vielleicht? Wie groß sind solch Steuerchip`s?

    Die 1stündige Prozedur wurde wieder mal von DC übernommen.
    Auch der Elch rennt jetzt wieder wie neu.

    Gruss
    Atze

    P.S:Wie sind eigentlich die Typenklassen des ML 230? Wenn das mit dem Elch soweiter geht würde ich den Kauf eines ML`s für meine Frau in betracht ziehen
     
  2. Horst

    Horst Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    452
    Zustimmungen:
    0
    Hallo Atze,

    klingt nach Wasser - wie sieht der Kühlmittelstand aus, wurde das system abgedrückt?
     
  3. #3 AtzeC280, 04.03.2002
    AtzeC280

    AtzeC280 Crack

    Dabei seit:
    11.07.2001
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    W202 C280 W168 A140 W163 ML350
    Hi Horst,

    am Wasser glaube ich liegt`s nicht. Das mit dem schlechten Gasannehmen und Rauchen hatte er ja schon mal.
    Darauf hin bekamen wir ein neues Zündmodul.
    Laut dem Meister wurde damals nur vergessen auf Null zurück zu stellen.

    Meine Frage/n:
    -Was bedeutet auf Null stellen?
    -Oder Werkseinstellung?
    -Was könnte dieses schwarze 2x1,5cm große Teil auf dem Kundenauftragszettel gewesen sein, das mit Tesafilm auf diesen befestigt war?

    Da fällt mir noch was ein: Gestern waren wir beim tanken und der Elch hatte einen Durchschnittsverbrauch von "nur" 6.8Litern.
    So wenig hat er noch nie verbraucht. Normalerweise liegt der Verbrauch bei unserem Elch bei ca. 8-8,5 Litern.

    Gruss
    Atze
     
  4. Wolf

    Wolf XJR-Driver

    Dabei seit:
    14.12.2001
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI
    einstufung

    hallo atze,

    zum motorproblem kann ich ncihts sagen, aber zur einstufung der typklassen:

    hersteller nummer 0710 typschlüsselnummer 384
    163 (ml230) 110 kw 150 ps 2295 ccm
    haftpflicht: 21
    vollkasko: 20
    teilkasko: 32

    freundliche grüße
     
  5. #5 Otfried, 05.03.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Atze,

    war es bläulich-weißer oder weißer Qualm. Rein weiß ist normalerweise Wasserdampf, welcher in der von Dir beschrieben Menge in der Regel durch einen Schaden am Motor – Zylinderkopfsichtung/Haarriß Kühlmittel in einen/mehrere Zylinder gelangen läßt, woraufhin das Gemisch nicht zündet - Vibrationen, unrunder Motorlauf und als "Qualm{Wolke}" aus dem Auspuff ausgestoßen wird.
    Allerdings zündet zu fettes Gemisch bei niedriger Drehzahl ebenfalls schlecht, was jedoch eher bläulichen – schwarzen Rauch verursacht, welcher zudem nach unverbranntem Treibstoff riecht.
    Lasse doch einmal die Kompression prüfen.

    Das schwarze Teil könnte ein Luftmengenmesser sein, was eine falsche Gemischbildung verursacht. Auch der Rückgang im Treibstoffverbrauch {über längere Strecke nachmessen} könnte auf eine ehemals zu fette Gemischeinstellung hindeuten.
    Mit auf O setzen und Werkseinstellung gehe ich von Lambda Werten aus.

    Vorsichtig beobachten, da der Wagen ja schon einmal an Weihnachten mit solchen Problemen in der VT/NL war.
     
  6. #6 AtzeC280, 06.03.2002
    AtzeC280

    AtzeC280 Crack

    Dabei seit:
    11.07.2001
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    W202 C280 W168 A140 W163 ML350
    @Wolf

    Danke für die ausführliche Aufschlüsselung;)

    @Otfried

    Der Rauch war laut Aussage meiner Frau schon leicht bläulich und roch auch nach Schwefel.

    Der Elch läuft jetzt nach dem zurückstellen auch wieder tadellos:confused:

    Wie ist da genau gemeint mit, Lambda Werten:confused:
    Was wird da züruckgestellt oder verändert und was bringt das?

    Der Luftmengenmesser ist doch ein größeres Bauteil, oder?

    Wobei, da du den Luftmengenmesser erwähnst.
    Der Meister meinte: Sollte das Problem demnächst wieder erscheinen, könnte es auch am Luftmengenmesser liegen.

    Aber wenn der Meister sowas sagt, dann muß das schwarze Teil irgend etwas anders gewesen sein:mad:

    Gruss
    Atze
     
  7. #7 Otfried, 07.03.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Atze,

    bläulicher Rauch läßt auf sehr fettes Gemisch schließen. Unklar ist mir der Schwefelgeruch. Ich gehe davon aus, das Du Markenbenzin in Deutschland tankst.
    Einen scharfen Schwefelähnlichen Geruch erzeugt jedoch auch das anbrennen/durchbrennen der Zylinderkopfdichtung.

    Der Lambdawert stellt das Verhältnis zwischen Luftüberschuß und Kraftstoff dar. Im normalen betrieb fährt ein Motor L = 1.1, im Bereich des maximalen Drehmomentes liegt L jedoch bei 0.9, was ebenfalls für Vollast gewählt wird.
     
Thema:

Frage an Motorexperten

Die Seite wird geladen...

Frage an Motorexperten - Ähnliche Themen

  1. Neukauf GL - Fragen

    Neukauf GL - Fragen: Hallo, bin neu hier hier im Forum bzw habe mich extra angemeldet weil ich überlege für uns einen GL anzuschaffen - Es soll ein GL 500 AMG aus...
  2. ET Frage

    ET Frage: Hallo, ist eine Einpresstiefe von 60 auf einer E Klasse W212 Bj 2010 noch fahrbar, es handelt sich um Felgen von einem DB - ML, MFG
  3. Frage zum Radio aps50

    Frage zum Radio aps50: Ich bin neuer Besitzer eines alten b150. Das Baujahr ist 2006. Zu meiner Frage. Wenn ich manchmal nur zum Auto gehe um was aus dem Kofferraum zu...
  4. Frage zum A160 (Autoradio, Multifunktionslenkrad)

    Frage zum A160 (Autoradio, Multifunktionslenkrad): Moin, Ich bin neu hier im Forum und habe eine Frage zu meinem A160 Ich habe mir einen 04/2002 A160 Benziner gebraucht gekauft und überlege, das...
  5. ein W108 Freund mit einer Frage

    ein W108 Freund mit einer Frage: Guten Tag in die Runde! Seit gut einem Jahr bin ich Besitzer eines W108, 280S Automatic in dunkelblau 904. Das war ein ausgesprochener...