Geräuschproblem !!!

Diskutiere Geräuschproblem !!! im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo Gemeinde ! Ich habe an meiner A-Klasse ( A 190 aus 8/99 ) ein Geräuschproblem, was anscheinend durch DC nicht zu beheben ist ! Und...

  1. #1 SlickRick, 28.03.2002
    SlickRick

    SlickRick Frischling

    Dabei seit:
    28.03.2002
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    A 190 Avantgarde AMG-Look
    Hallo Gemeinde !

    Ich habe an meiner A-Klasse ( A 190 aus 8/99 ) ein Geräuschproblem, was anscheinend durch DC nicht zu beheben ist !

    Und zwar passiert nach längerer Fahrt folgendes:

    Ich möchte zum Bsp. rückwärts in eine Parklücke und brems beim Rückwärtsfahren leicht ab - und dann gibt es so ein lautes Mahl- und Schleifgeräusch ! Müsste auf jeden fall von der Bremse oder so kommen ! Ist aber immer nur nach längerer Fahrt und auch bei Regen und Trockenheit !

    Ist schon voll peinlich !

    Diverse Überprüfungen bei DC haben keine Besserung ergeben !

    Könnt Ihr helfen und wißt Ihr Rat ?

    Gruss

    SlickRick
     
  2. #2 Wolfgang, 28.03.2002
    Wolfgang

    Wolfgang Crack

    Dabei seit:
    07.06.2001
    Beiträge:
    240
    Zustimmungen:
    0
    Fahrzeug:
    S 212, Bj.2013 ,350 BT
    Hallo SlickRick !
    Habe das selbe Problem bei meinem A-190 ( 70.000 km ),wurde schon mehrfach bei DCX behandelt,aber ohne Erfolg! ( A-190 Krankheit )
    Dieses Geräusch war bei mir bis ca. 60.000 km vorhanden,dann wurde es weniger, und ist jetzt fast ganz verschwunden.Ist wohl vom Abnutzungsgrad der Bremsklötze bzw. Bremsscheiben abhängig ?:confused:
     
  3. Ulschn

    Ulschn Frischling

    Dabei seit:
    26.03.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    170 CDI
    170 CDI

    beim Anfahren hatte mal ein undefinierbares Geräusch bei meinem CDI. (05/99)
    Und war deswegen auch in der Werkstatt.
    Die wußten gar nix damit anzufangen und habens anfangs gar nicht gehört. Nach längeren Anfahrübungen haben es die
    Meister auch gehört.
    Bei mir war´s dann so ein Verbindungsstück am Auspuff.
    Etwas mittig am Fahrzeug.
    Und lag daran, daß ich zu untertourig angefahren bin.
    Bei Drehzahlen unter 1000 beim Anfahren gab´s dieses
    Geräusch sonst nicht.
    Vielleicht ist das auch bei Dir beim rückwärtsfahren?
     
  4. #4 Otfried, 28.03.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo SlickRick,

    diese Geräusche treten beim Rückwärtsrollen an meinem W 168.032/M 166 E 21 auch auf. Ursache ist, das sich die Bremsscheiben und Bremsbeläge in eine Richtung eingeschliffen haben und nun bei langsamen rückwärtsrollen Vibrationen entstehen, welche das Geräusch verursachen.
    Um das Geräusch zu beseitigen hilft nur Austausch entsprechender Bauteile.

    Was ebenfalls sein könnte ist Flugrost auf den hinteren Bremsscheiben. Bremse den Wagen mehrmals kräftig aus höheren Geschwindigkeiten ab – {bitte auf den verkehr hinter Dir achten, viele Testsieger im Bremsvergleich der Autozeitschriften bremsen in Realität mit längeren Bremswegen.}
    Vielleicht hilft das, um das Geräusch schon etwas zu beseitigen. Allgemein kurz und kräftig bremsen als die Bremsen längerfristig schleifen zu lassen.
     
  5. Robin

    Robin cracked

    Dabei seit:
    27.07.2001
    Beiträge:
    233
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI, Smart Pulse
    Das Geräusch kann ich auch bei meinem w168.032 bestätigen.

    Tritt es auch auf bei beispielsweise einem 168.008 wenn dieser mit der Bremsanlage des .032 ausgerüstet ist?
     
  6. #6 SlickRick, 29.03.2002
    SlickRick

    SlickRick Frischling

    Dabei seit:
    28.03.2002
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    A 190 Avantgarde AMG-Look
    Hallo nochmal !

    Danke für die schnelle und fixe Hilfe !

    Da scheine ich ja mit dem Problem nicht alleine zu stehen !

    Schöne Ostern...

    Gruss

    SlickRick
     
  7. #7 kruemelmonster1, 29.03.2002
    kruemelmonster1

    kruemelmonster1 MB A190L Autom. Elegance

    Dabei seit:
    03.03.2002
    Beiträge:
    150
    Zustimmungen:
    0
    Fahrzeug:
    MB A190L Elegance mit Automatik

    .... köstliche Randbemerkung... :D - hätte von mir sein können *rofl*

    In diesem Sinne - Frohe Ostern
    CU @all
    Krümel :D
     
  8. #8 Katharina, 02.04.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Robin,

    das quietschen tritt auch an dem umgebauten W 168.008 meiner Nichte auf, es ist nicht Fahrzeug sondern Bremsanlagen bezogen.
     
  9. #9 Otfried, 02.04.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo SlickRick,

    auch an meiner neuesten Errungenschaft {„E 34"} pfeifen beim Rückwärtsrollen die Bremsscheiben der extrem. Ich werde diese auch noch austauschen. Die Beläge sehen noch recht gut aus.
     
Thema:

Geräuschproblem !!!

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden