Hilfe Riesen Problem Öl überall im Kabelbaum

Diskutiere Hilfe Riesen Problem Öl überall im Kabelbaum im Forum S-Klasse, CL, SL & Maybach im Bereich Mercedes-Benz - Hilfe Leute ich weiss nicht Weiter echt bin am Verzweifeln ich Fahre einen CL600 Der WAgen Läuft Extrem Unrund Motorkontrollampe Geht an Ganze...
Status
Für weitere Antworten geschlossen.
R

RonyCL600W215

Frischling
Beiträge
6
Fahrzeug
W215 CL600
Hilfe Leute ich weiss nicht Weiter echt bin am Verzweifeln ich Fahre einen CL600 Der WAgen Läuft Extrem Unrund Motorkontrollampe Geht an Ganze Linke Bank 6-12 Zündaussetzter Kerzen Zünspulle alles ist neu ZAS Zylinder abschaltung ist auch schon Deaktiviert.. Nun hab ich Festgestellt das in jedem Fastz Jedem Stecker also Schon Kompletten Kabelbaum Öl drin Steckt Sauber gemacht woche Später wieder Öl Über alle habe Screenshot gemacht bitte Brauche hilfe Für jede info bin ich dankbaar

http://img812.imageshack.us/g/69657051.jpg/http://img812.imageshack.us/img812/7118/69657051.jpg
http://img248.imageshack.us/img248/8061/15889472.jpg
http://img29.imageshack.us/img29/8043/44443313.jpg
http://img96.imageshack.us/img96/9340/11368088.jpg


http://img812.imageshack.us/g/69657051.jpg/
 
Hallo rony,

die Ursache für das Öl liegt zu 98,99 % am Öldrucksensor der Zylinderabschaltung. Je nachdem wo überall das Öl drin steht kommen bei einer (ordentlich ausgeführten) Rep. schnell 10.000 € zusammen.
Lass doch mal eine Kulanzabfrage bei MB machen.....
 
Hallo rony,

die Ursache für das Öl liegt zu 98,99 % am Öldrucksensor der Zylinderabschaltung. Je nachdem wo überall das Öl drin steht kommen bei einer (ordentlich ausgeführten) Rep. schnell 10.000 € zusammen.
Lass doch mal eine Kulanzabfrage bei MB machen.....


Ah hi Grüss dich danke Für Die info meinst du die Öl Drucksensoren Oben An Ventil deckel Linke Bank? der hat vorne gleich eins und Hinten oder? da wo jeweils ein Stecker dran ist. Also Bringt das nix ob ich die ADeaktivieren lasse oder nicht??:crazy_girl: .. und wie mache ich das Am besten mit Dem Kulanz abfrage da da kenn ich mich nicht so aus :(..ich bin echt verwzeifehlt hab heute die Stecker gereinigt dann lief der wieder besser leuchte ist aus aber nach ner zeit geht die wieder an und leistungsverlust ist da + unrunder verlauf ach menoo ....
 

Anhänge

  • Drucksensor-1.jpg
    Drucksensor-1.jpg
    47,8 KB · Aufrufe: 778
Hallo Rony,

der Sensor B40/2 sitzt an der Ölpumpe der ZAS (Zylinderabschaltung). Die Deaktivierung der ZAS bringt keine Abhilfe,der Sensor ist ja weiterhin verbaut.
Die Kulanzabfrage macht Deine MB-Werkstatt.

http://www.db-forum.de/forum/attachment.php?attachmentid=5549&stc=1&d=1297504739



OHH mein GOttt ich danke dir ECHT vielen vielen vielen vielen dank du hast mir sehr sehr Geholfen echt!! ich hab gleich mal Nachgeschaut habe es gereinigt und kurz rumgefahren siehe da es leckt die ganze zeit raus genau von der stelle also am besten dieses Teil erneuern der ist ja bestimmt auch defekt oder also der Drucksensor Heidi ich weiss nicht wie ich dir Danken Soll Vielen dank einfach Für die Super Tipps hier echt das hat mir auf jeden Fall sehr Weitergeholfen ! aber das krasse ist ja das so ein winzig kleiner Kabel soviel Öl sauegen kann bis über all in den Wichtigen Steuersteckern wie geht das? unglaublich eigenldich das so kelene kkabel viel öl saugen können komisch ob mann das saugen nennen kann oder durch die elektrische spannungen fliesen echt keine ahnung :)
 
Zuletzt bearbeitet:
Hallo habe die Sensoren heute wechseln lassen Stecker Kabeln alles Steuergerät Geöffnet und schön gereinigt..'Lambasonden usw alles sauber.... so Problem immer noch da der läufz jetzt nur noch auf 6 zylinder Zylinder 7 8 9 11 12 3 aussetzer.. Kat schädigend..ich weiss nicht weiter also mercedes sagt das es die ZAS Senoren von oben diese 2 Dinger sind am wntil deckel oben linke bank eine Kostet ca 600+ steuer...
 
Also es soll nicht der senor sein den du meinst sondern unter dem ventil deckung für die ZAS und die kostet 931€ nnur eine ich brauche 2 ich glaub hast dich mit dem foto v ertan odeR?
 
Status
Für weitere Antworten geschlossen.
Thema: Hilfe Riesen Problem Öl überall im Kabelbaum
Zurück
Oben