Kaltlaufphänomen am W210.035

Diskutiere Kaltlaufphänomen am W210.035 im E-Klasse & CLS Forum im Bereich Mercedes-Benz; Hallo Horst, hallo Otfried, ich hatte vor einiger Zeit schon einmal ein Phänomen am Antrieb meines W 210.035 angesprochen. Da sich beim letzen...

  1. #1 Horst II, 08.10.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Horst, hallo Otfried,

    ich hatte vor einiger Zeit schon einmal ein Phänomen am Antrieb meines W 210.035 angesprochen. Da sich beim letzen Asyst die VT trotz Absprache und ausgiebiger Testmöglichkeiten einfach nicht um das Problem gekümmert hat, bin ich hier noch nicht richtig weitergekommen. Für mich persönlich ist es nicht möglich genau herauszufinden wo die Quelle des Problems liegt und daher die nachfolgende längere Beschreibung, die nicht so einfach ist, was auch die Fehlersuche für eine Werkstatt erschwert:

    Das wirklich eigenartige Phänomen tritt nur auf, wenn das FZ kalt ist. Der Motor läuft an sich gut, es gibt kein klacken, nageln oder sonstige Geräusche die einem nachdenklich stimmen müssten. Das Automatikgetriebe scheint in allen Betriebssituationen einwandfrei zu funktionieren.

    Wenn das FZ kalt ist und ich losfahre tritt zwischen ca. 60 und 80 km/h eine schwache Vibration des FZ auf die bei 70 km/h sein Maximum findet. Ab ca. 90 km/h ist auch bei kaltem FZ nichts spürbar und das FZ läuft sehr ruhig. Vor allem beim Rollen ohne Gas ist die Vibration besonders gut spürbar. Dies gilt auch, wenn ich bei 70 km/h beim Rollen die Automatik auf N stelle und die Motordrehzahl auf die Leerlaufdrehzahl abfällt. Unter Last spürt man (wenn man genau darauf achtet) das Phänomen minimal, ist aber da. Wenn die Wassertemperaturanzeige seinen Betriebswert erreicht hat, verringert sich die Vibration und ist dann von jetzt auf gleich vollkommen verschwunden, wobei die Fahrsituation ebenfalls mitwirkt. Beim Kaltstart im Stadtverkehr, wobei das FZ schnell warm wird, tritt das Verhalten kaum auf. Wenn das FZ nach einer Fahrt ein paar Stunden steht, so dass die Wassertemperatur zwar abgefallen ist, aber Motor/Getriebe insgesamt noch etwas warm ist, tritt das Verhalten nicht auf.

    Die letzten 10 tkm (jetzt ca. 52 tkm) hat sich das Phänomen jedenfalls nicht verschlimmert, wobei die Außentemperatur offenbar eine große Rolle spielt. Ab 20°C ist das Verhalten kaum spürbar. Zuerst dachte ich natürlich an eine Unwucht, aber diese dürfte eigentlich nicht so schnell kommen und verschwinden, sondern müsste ständig vorhanden sein. Eine Achslagerung (welche auch immer) müsste sich gerade bei höheren Geschwindigkeiten über die 90 km/h erst recht bemerkbar machen, was aber nicht passiert sondern sogar das Gegenteil eintritt. An den Reifen liegt es auch nicht, da zwischenzeitlich die Reifen der Vorderachse wechseln musste, was an dem Phänomen nichts veränderte.

    Ich bin noch vor meinem Urlaub in eine andere VT gefahren und habe das FZ dort Abends abgestellt. Morgens habe ich dann mit einem KDM (Kundendienstmitarbeiter) mit dem kalten FZ eine Probefahrt gemacht und es kam trotz "passender" Außentemperatur zum klassischen Vorführeffekt. Der KDM meinte, dass er nix ungewöhnliches bemerken würde. Als Beifahrer spürt man solche Verhalten natürlich nicht so stark wie wenn man das Lenkrad selbst führt, aber ich konnte ebenfalls nichts von dem mir nur zu gut bekannten Vibrieren bemerken. Der KDM sagte allerdings, dass sich im Leerlauf leichte Motorvibrationen auf die Karosserie übertragen würde und das dies empfindliche Kunden evt. stören könnte. Er tippte deshalb auf die Motorlagerung, was, wenn sie einen solchen Einfluss haben könnte, auch Sinn machen würde. Wir vereinbarten keinen kostspieleigen Aktionismus zu betreiben, sondern das Phänomen weiter zu beobachten. Ich warte jetzt auf tiefere Außentemperaturen um zu sehen wie weit sich diese nach unten hin bemerkbar machen. Bisher scheint es sich auch bei knapp unter 10°C das Phänomen nicht spürbarer zu werden.

    Nun meine Fragen:

    1. Welchen Einfluss hat die Temperatur auf die Motorlager?
    2. Kann die Aufhängung des Motors alleine ein solches Phänomen begründen?
    3. Kann das Kaltlaufverhalten des M111 in Verbindung mit angeschlagenen Motorlagern ein solches Verhalten hervorrufen?
    4. Kann eine Unwucht (z. B. an der Gelenkwelle o. ä. ) bei sich ändernden Temperaturen plötzlich auftreten oder verschwinden, was ich mir persönlich nur bei einer starren Lagerung eines statisch unbestimmten Systems denken kann.
    5. Was kann es sonst noch sein?

    Danke und Gruß
    Horst
     
  2. Anzeige

    Schau mal hier: Kaltlaufphänomen am W210.035. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Otfried, 08.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Horst,

    wurde der Motor einer Diagnose unterzogen. Wie Du es beschreibst handelt es sich um ein temperaturabhängiges Verhalten. Je nach Luft-/Motor- und Kühlmitteltemperatur verändert sich jedoch auch Gemischbildung und Zündzeitpunkt. Ich weis ja nicht wo Du warst aber in der "hiesigen Region" gibt es eine VT, welche jede Laufunruhe als "Motorlager" diagnostiziert. Motorwäsche, Wagen fetter einstellen, die Rechnung lautet dann auf "Motorlager getauscht, Motorwäsche, Kleinteile". Wie hat sich die Werkstatt zu Kulanz geäußert. Der M 111 ist ja eher der schwache Motor.... – Lager sind denkbar sollten jedoch über den gesamten Temperaturbereich Vibrationen nicht dämpfen.
    Defekte Motorlager merkt man am stärksten im Stand.

    Unwuchten können auch nur in bestimmten Drehzahlbereichen auftreten, jedoch erscheint mir eine Unwucht, welche bei Erwärmung verschwindet sehr unwahrscheinlich, da bei einem Motor heutigen Produktionsstandards Unwuchten auf einem Minimum gehalten werden und für den durchschnittlichen Fahrer nicht spürbar sind.
    Wenn es bei warmen und kalten Fahrzeug in gewissen Geschwindigkeiten wäre würde ich noch auf eine Unwucht in einer Bremsscheibe tippen.

    Bei welchen Motordrehzahlen tritt das Vibrieren den auf – vielleicht steht es in Verbindung mit der Einlaßnockenwellenverstellung?

    Wurden eigentlich die vielen Motorsensoren überprüft?
     
  4. #3 Horst II, 09.10.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Otfried,

    >wurde der Motor einer Diagnose unterzogen.

    Negativ!

    >Wie Du es beschreibst handelt es sich um ein temperaturabhängiges Verhalten.

    Möglicherweise spielt auch die Luftfeuchte eine Rolle. Heute Morgen z. B. lief er wieder mal ziemlich ruhig - was wieder für die Gemischbildung sprechen würde.

    >Ich weis ja nicht wo Du warst aber in der "hiesigen Region" gibt
    >es eine VT, welche jede Laufunruhe als "Motorlager"
    >diagnostiziert. Motorwäsche, Wagen fetter einstellen, die Rechnung
    >lautet dann auf "Motorlager getauscht, Motorwäsche, Kleinteile".

    Nein, die letzte VT hat sich trotzt Absprache erst gar nicht mit dem Problem befasst. Das waren offensichtlich zu viele kleine Aufträge auf einmal...Ich traue denen ehrlich gesagt auch nicht zu, dass die beim Assyst A das FZ an die Diagnose gesteckt hätten...

    >Wie hat sich die Werkstatt zu Kulanz geäußert.

    Das war noch kein Thema, man muß ja erst mal wissen was es ist.

    >Defekte Motorlager merkt man am stärksten im Stand.

    Das meinte der DCX-Mensch.

    >Unwuchten können auch nur in bestimmten Drehzahlbereichen
    >auftreten, jedoch erscheint mir eine Unwucht, welche bei
    >Erwärmung verschwindet sehr unwahrscheinlich,

    Mir auch.

    >Bei welchen Motordrehzahlen tritt das Vibrieren den auf – >vielleicht steht es in Verbindung mit der
    >Einlaßnockenwellenverstellung?

    Wie schon gesagt Drehzahlunabhängig, auch wenn das FZ bei 70 km/h auf N im Leerlauf rollt. Schon bei wenig Last mit minimalem Gas verringert sich die Vibration stark.

    >Wurden eigentlich die vielen Motorsensoren überprüft?

    Negativ.

    Gruß
    Horst
     
  5. #4 Otfried, 09.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Horst,

    die Einlaßnockenverstellung kann auch zu Problemen im Motorrundlauf oder der Motorleistung führen, da sie den ersten Schritt zu modernen Drehzahlmotoren darstellt. Bleibt die Einstellung auf "Leistung" z.B. im Leerlauf erhalten, läuft der Motor auch unruhig. Bei "Drehmomenteinstellung" hingegen würde sich bei Höchstleistung den "Durchzug" verringern.

    Weiter beobachten. Bei den jetzt beginnenden kalten Außentemperaturen sollte die "Lauf-Unruhe" zunehmen.
    Wie verhält sich der Motor den bei Nebel oder nach Regenfällen?
     
  6. #5 Horst II, 10.10.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Otfried,

    interessant ist, dass das beschriebene Verhalten bei vergleichbaren Außentemperaturen manchmal stärker oder auch so gut wie nicht spürbar ist. Wenn das FZ warm ist, läuft er bisher unter allen Bedingungen (auch Nässe) einwandfrei. Heute morgen z. B. war es bei uns im Taunus mal etwas kühler (7,5 °C) und die Vibration war sehr gut zu spüren. Gestern hatten wir nur 4 K mehr und da lief der Wagen ruhig...

    Was ich bisher noch nicht ausprobiert habe, ist den Motor beim rollen (auf gerader freier Strecke) auf N im Leerlauf einmal ganz auszuschalten und zu schauen wie weit der laufende Motor überhaupt Einfluß darauf hat. Ich hatte auch schon einmal an das Differential gedacht.

    Gruß
    Horst
     
  7. #6 Otfried, 10.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Horst,

    probiere das rollen im Leerlauf mit ausgeschaltetem Motor einmal aus. Es würde sich dann nur noch das Differential, Bremsscheiben, Kardanwelle, Räder und ein kleiner Teil der Getriebezahnräder drehen, was den Fehlerbereich einschränkt.

    Zum Thema Differentialschaden. Ich hatte schon mehrere Fälle bei mir. Alle wurden erst richtig laut, wenn das Differentialöl seine Betriebtemperatur erreicht hat. Meines Erachtens würdest Du die Vibrationen dann nur bei warmen, lange gefahrenen Fahrzeug bemerken.

    Ich schätze Dich altersmäßig so ein, das Du dich noch an Vergaser erinnern kannst. Ich meine die Zeiten ohne Kat mit Handchocke.
    Kalte Motoren liefen hier auch sehr rau, weswegen ich in Deinem fall auf die Gemischbildung tippe.
     
  8. #7 Horst II, 12.10.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Otfried,

    eigentlich hätte ich das mit dem abgeschalteten Motor schon viel früher machen sollen, denn jetzt weiß ich was es nicht ist! Beim Rollen ohne Motor verändert sich am genanten Vibrationsverhalten gar nix!

    Wie Du geschrieben hast, beschränkt sich die Fehlerquelle nun auf die restlichen Antriebsteile. Horst hatte vor einiger Zeit einmal die Vermutung geäußert, dass es ein Lager sein könnte, das irgendwie reibt und sich dann bei Wärme ausdehnt. Da das Phänomen eben nicht grundsätzlich immer auftritt, hatte ich auch schon an irgend ein lockeres Lagerteil gedacht, das sich dann und wann ungünstig verschiebt, oder so.

    Würde das Problem gerne noch weiter einkreisen bevor ich meinen Kleinen einer VT anvertraue (Fehldiagnosen sind bei solchen Fällen ja nicht gerade selten), bin aber nun mit meinem Latein am Ende, da ich mich während der Fahrt schlecht unter das Auto zum horchen legen kann. Mit einer Hebebühne kommt man hier sicher leicht weiter.

    Na ja, auf jeden Fall bin ich nun ein großes Stück weiter. In der nächsten Woche mache ich Urlaub über den großen Teich und vielleicht kann ich für die Zwischenzeit noch was in einer VT organisieren. Danke erst mal für die Tipps, ich berichte weiter.

    Gruß
    Horst

    PS: Gut geschätzt, wenn Dein "Profil" stimmt bin ich ein Jahr jünger. Mein erstes eigenes Auto, ein Opel Corsa A hatte noch einen Handchocke, was ich gar nicht so schlecht fand, die Verarbeitung dieses fahrbaren Untersatzes allerdings schon...
     
  9. #8 Otfried, 12.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Horst,

    wir wünschen Dir einen schönen und erholsamen Urlaub.

    Schaue Dir doch einmal die Lager der Kardanwelle als auch die Hardyscheiben und Gelenke derselben an.
     
  10. #9 Horst II, 23.10.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Otfried,

    danke für die Wünsche, aber leider ist schon wieder alles vorbei und ich bin schon wieder (beruflich) aktiv.

    Zussammenfassend denke ich inzwischen auch an die Kardanwelle, da das Differential wohl auch ausscheidet, denn um so schneller, desto besser läuft er, auch auf längeren Strecken. Schau mer mal.

    Gruß
    Horst
     
  11. palo

    palo Crack

    Dabei seit:
    05.09.2001
    Beiträge:
    431
    Zustimmungen:
    0
    vibrationen

    Hallo Horst,habe dein Problem mit deinem Auto gelesen.Habe bei meinem Auto die selben Macken.Was hast du damals erreicht.hat man den Fehler gefunden? MFG Lothar:confused:
     
  12. Rollo

    Rollo Guest

    @Horst / Palo

    Hi ! Bin erst jetzt auf diesen Thread gestoßen.

    Bin nicht sicher, ob auch ich dieses Phänomen habe. Bei mir habe ich alles versucht. Reifen und Felgen achsweise tauschen, Umrüstung auf Winterreifen, Umrüstung auf Winterreifen (neu) auf Alufelgen (neu) und Spurverbreiterung, elektr. Wuchten und und und.
    Habe, genau ab 60 km/h bis etwa 75 km/h, eine leichte Unwucht an den Vorderrädern. Orte das Problem mal links, mal rechts und auch garnicht ! Spüre dann leichte Vibrationen am Lenkrad, aber eben nicht immer. Da das Problem sporadisch auftritt, habe ich mich dem Schicksal ergeben und schenke ihm keine Aufmerksamkeit mehr.

    Würde mich aber trotzdem interessieren, falls etwas gefunden wurde.

    Gruss aus Kiel ...
     
  13. palo

    palo Crack

    Dabei seit:
    05.09.2001
    Beiträge:
    431
    Zustimmungen:
    0
    Hallo, Bei mir ist es auch manchmal mehr oder weniger.Gestern war es ganz schlimm .Nach cirka 30 KM wurde es schwächer.Heute Morgen war nur ganz minimal was zu spühren.Irgendwie komisch.Bin im moment auch die Reifen am wechseln,Winterreifen ,sommerreifen,Sommer Winter Kombiniert.Warten wir mal ab was Horst damals erreicht hat.MFG Lothar:confused:
     
  14. #13 Horst II, 22.11.2002
    Zuletzt bearbeitet: 22.11.2002
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Lothar und Rollo,

    leider habe ich in dieser Sache nichts erreicht. Hatte diesbezüglich bei meiner letzten Inspektion den Kundendienst darauf aufmerksam gemacht und hatte einmal einen Termin in einer anderen Werkstatt. Bei der Inspektion wurde nichts gefunden, bei dem zweitem Termin hatte ich den berühmten Vorführeffekt, das an diesem Tag eben gerade nichts spürbar war. Wobei ich fast davon überzeugt bin, das gar nicht genau danach gesucht wurde. Beide DCX-Werkstätten haben aber die wildesten Theorien aufgestellt: Die beste war der Parkplatten ("Wir haben da bei der S-Klasse Probleme"). Nur die wiegt noch eine halbe Tonne mehr und ich habe bei verschiedenen Reifen das gleiche Problem. Da fühlt man sich schon etwas alleine gelassen. Wenn sich ein Spezialist wirklich darum kümmern würde, wäre es auch sicher schnell beseitigt.

    Im Sommer machte sich das Problem kaum bemerkbar, jetzt wo es kühler wird merkt man es ab und zu wieder. Wenn ich in einem Satdtzentrum wohnen und ich erst mit max. 50km/h fahren würde bis der Motor warm ist, hätte ich das Phänomen sicher nie bemerkt.

    Na ja, jedenfalls wurde inzwischen festgestellt warum ich ab und zu ein "zucken" (mir fällt keine bessere Beschreibung ein) im Lenkrad spüre: Iirgendwelche Hydrolager an den Querlenkern hätten zu viel Spiel, was aber nur ein Schönheitsfehler aber nicht sicherheitsrelevant sei. Werde die demnächst mal wechseln lassen.

    Gruß
    Horst
     
  15. palo

    palo Crack

    Dabei seit:
    05.09.2001
    Beiträge:
    431
    Zustimmungen:
    0
    Lothar

    Hallo Horst, Das mit dem Standplatten haben die bei Mercedes zu mir auch gesagt.Und das das mit der S-Klasse auch so ist auch. Ich hatte das Viebrieren bei warmem wetter auch nicht so bemerkt.Vor cirka 2 Wochen hab ich Winterreifen Montiert,seitdem ist das. Vorige Woche Freitag war es ganz Schlimm.Ich fuhr zum Reifenhändler,dann zu DC.der machte eine Probefahrtund da war nichts,wie bei Dir(Vorfüheefeckt).Daraufhin erzählte er mir das mit dem Standplatten.Ich sagte ihm das ich am Freitag besonders starke und lange die Vibrationen hatte.Er fragte was ich am Donnerstag gemacht habe.Ich sagte ihm 250KM Autobahn gefahren. Er sagte das ich die Reifen in einem warmen zustand abgestellt habe ,und durch die kälte kommen dan Über Nacht die Platten.Ich habe daraufhin selber tests durchgeführt.Habe meine Winterreifen warm gefahren bis keine Vibrationen mehr da wahren.habe sie abmontiert und Sommerreifen drauf.Am anderen Morgen hatte ich mit den Sommerreifen Vibrationen,obwohl ich vorher mit den Sommerreifen keine hatte.nach ein paar KM war alles wieder weg.Anderen Morgen wieder Vibrationen.Nach ein paar KM wieder weg.in diesem zustand habe ich die Reifen gewechselt.Die winterreifen waren Ruhig,hatte sie ja auch im Vibrationslosem zustand ummontiert.Am anderen Morgen wieder Vibrationen wie das mit den Vibrationen angefangen hat,es war Morgens und kalt,habe ich sofort wieder die Sommerreifen drauf gemacht. Reifen RUHIG.Am anderen Morgen wieder losgefahren,Viebrationen.Winterreifen drauf,die ich ja auch bei Viebrationslosem Zustand gewechselt habe ,RUUUHIG. am anderen Morgen Vibrationen.Ich würde sagen ,DC hat recht.Ich habe jetzt die Sommerreifen wieder im Vibrationslosen Zustand gelagert,und werde sie die Tage Morgens wieder Wechseln.Kann jetzt schon sagen das das Auto Ruhig ist.Bin jetzt Weltmeister im Reifenwechseln. Kannst ja mal deine Meinung auf meine Tests sagen,oder Schreiben. MFG Lothar:)
     
  16. #15 Horst II, 22.11.2002
    Zuletzt bearbeitet: 27.11.2002
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Lothar,

    was Du da geschrieben hast ist echt interessant! Aber wenn ich das jetzt richtig verstanden habe ist Dir das beschriebene Phänomen zum erten mal vor ein paar Tagen aufgefallen als Du die Winterreifen montiert hast und vorher nie. Ist das so und wenn ja warum? Bei meinen alten Fahrzeugen war mir das bisher vollkommen unbekannt, vorausgesetzt es handelt sich um das gleiche Phänomen.

    Intessant in diesem Zusammenhang ist folgendes: Diese Vibrationen hat bei meinem FZ immer nur einen maximalen Effekt, egal wie kalt es draußen ist. Ich habe bisher noch nicht herausgefunden was ich getan habe oder nicht getan habe damit es auftritt oder eben nicht auftritt. Vom Gefühl her könnte es zwar tatsächlich von den Reifen kommen, hatte das bisher aber ausgeschlossen, da das Phänomen zu unterschiedlich aufgetreten ist und ich es von anderen FZ eben nie kannte. Werde aber auf Dein Posting hin mal darauf achten wie ich das FZ abstelle, also ob ich direkt voher etwas schneller auf der Autobahn unterwegs war oder über die Landstraße gefahren bin und die Riefen dann nichtr so warm sind.

    Gruß
    Horst
     
  17. palo

    palo Crack

    Dabei seit:
    05.09.2001
    Beiträge:
    431
    Zustimmungen:
    0
    Hallo Horst, Ich hatte im Herbst für ein Paar 100 Meter Morgens auch gaaaanz minimale Vibrationen.Ich schob das aber auf die Straße,bei uns in der Siedlung.Das war aber immer nur für ein paar hunder Meter,und kaum bemerkbar.Aber jetzt wo es halt über Nacht kalt ist,ist es Richtig Spürbar.Jeden Morgen.Nur am Tag nach der Langen Autobahnfahrt war es besonders schlimm.Und weil der Meister von DC mich danach gefragt hat ,weil es an diesem Morgen besonders schlimm war,Wo ich am tag vorher war,und ich ihm sagte 250 KM Autobahn,Hatte der Meister doch irgendwie eine Ahnung(weil das Vibriren besonders schlimm war.)Beim abstellen des Autos waren die Reifen besonders warm und weich,und deshalb das stärke Vibrieren am anderen Morgen,

    .Und da es kalt ist braucht der Reifen länger bis er Warm und Weich wird,und die Standplatten sich rausfahren.Und nach meinen Tests bin ich der Überzeugung das das so ist.Wenn ich in den nächsten Tagen noch einmal die Reifen Wechsele werd ich dir hier mitteilen ob das Auto ruhig war oder nicht.Die Reifen sind Standplattenfrei
    und sind auf einem Felgenbaum gelagert. Wenn es am Fahrwek liegen würde müste es ja nach dem Reifenwechsel weiter Vibrieren.Ist aber weg. MFG Lothar
     
  18. lucky

    lucky Frischling

    Dabei seit:
    22.11.2002
    Beiträge:
    1
    Zustimmungen:
    0
    hallo,
    ein sehr interessantes problem wird hier beschrieben!!!
    lasst mich eintreten in den kreis der betroffenen.
    mein E 200 (bj.12/97-schaltgetriebe) weist die absolut gleichen merkmale auf.
    --werkstattbesuche waren eben wegen des "vorführeffektes" nicht erfolgreich.
    -- an getriebe und kupplung kann es dann ja auch nicht liegen, da auch bei automatik vorhanden.
    --reifen-u.felgenwechsel (2x) brachten bei mir keinen erfolg.
    --habe versucht mit dosiert getretener bremse die vibrationen zu bändigen aber ohne erfolg.
    --die auswirkungen sind bei mir immer unterschiedlich stark-geht bis zu leichtem dröhnen der gesamten karosse!......an vielen anderen tagen wiederum garnichts !!
    --wird der wagen auf den ersten kilometern im stadtverkehr mit nicht über 60kmh "warmgefahren" ist anschliessend nichts zu spüren.

    habe mich auch schon fast in mein schicksal ergeben.....aber besser wäre natürlich eine lösung des problemes.
     
  19. Rollo

    Rollo Guest

    Hi, lucky !

    Herzlich willkommen im Forum, Leidensgenosse !:D :D :D

    Gruss aus Kiel ...
     
  20. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. palo

    palo Crack

    Dabei seit:
    05.09.2001
    Beiträge:
    431
    Zustimmungen:
    0
    Lothar

    Hallo,man müste mal ans Werk schreiben,oder vielleicht an die Reifenfirma?.Ich fahre als Sommereifen 205/ 65/ 15 Michelin Pilot,2 Jahre alt,und als Winterreifen 215/55/16 Semperit Sport Grip, Neu .Vielleich hängt das mit der neuen Gummimischung zusammen wo so Reklamme gemacht wird " mit Sikal, oder so Ähnlich) Mann macht sich jetzt so seine Gedanken. MFG Lothar:confused:
     
  22. Rollo

    Rollo Guest

    Also ich habe da schon mit dem Michelin Pilot 235/45ZR17", GoodYear UltraGrip 5 195/65R15T und dem Conti Wintercontact 790 215/5516H meine Erfahrungen gesammelt.

    Ergebnis : Null. Bringt nichts. Glaube aber auch, daß ich hier im Forum die geringsten Übel im Lenkrad verspüre.
     
Thema:

Kaltlaufphänomen am W210.035

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden