Öl sensor u. Raildruck falsch ? P1192 - P1187 jemand das schon gehabt und gelöst ?

Diskutiere Öl sensor u. Raildruck falsch ? P1192 - P1187 jemand das schon gehabt und gelöst ? im Vaneo Forum (W414) Forum im Bereich A- und B-Klasse; Jemand das schon gehabt und gelöst ? Komm einfach nicht weiter. Der Vaneo geht ab und zu während der fahrt einfach aus aber läuft bei Neustart bis...

  1. #1 Benz1989, 17.12.2018
    Benz1989

    Benz1989 Frischling

    Dabei seit:
    06.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Jemand das schon gehabt und gelöst ? Komm einfach nicht weiter. Der Vaneo geht ab und zu während der fahrt einfach aus aber läuft bei Neustart bis zu einer gewissen zeit gut und dann klackert es bei mehr last
     

    Anhänge:

  2. Anzeige

  3. #2 Dieselwiesel, 20.12.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.214
    Zustimmungen:
    27
    Raildrucksensor schon geprüft?
    Ist alles dicht, also Leitungen, Injektoren, HD Pumpe?

    Teil Nr.: 17 und Teil 20 prüfen

    [​IMG]
     
  4. #3 Benz1989, 21.12.2018
    Benz1989

    Benz1989 Frischling

    Dabei seit:
    06.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Also gemacht wurde:

    - Diesel filter
    - beide Leitungen zum filter ( also das Stück Schlauch )
    - Ventil
    - die Leitung diesel filter zur pumpe
    - Luft ist auch nichts zu sehen
    - und jetzt der sensor bei 20

    Finde das er etwas besser läuft, Fehler besteht aber weiterhin. Im stand ist er auch ruhig. Klackert aber nach 2 min fährt bei ca 2400er Drehzahl und geht auch manchmal aus. Oder die ja pumpe nicht mehr dicht ? Oder löst das der andere sensor aus wenn er spinnt ?
     
  5. #4 Dieselwiesel, 22.12.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.214
    Zustimmungen:
    27
    Hallo,

    dann wird es Zeit die Injektoren zu prüfen, nicht das die nach Innen undicht sind.
    Und vorher mit der Stardiagnose auslesen, damit du ein exakteres Fehlerbild bekommst.
    Also Raildruck messen, usw.

    Viel Erfolg

    Gruß Christian
     
  6. #5 Benz1989, 23.12.2018
    Benz1989

    Benz1989 Frischling

    Dabei seit:
    06.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habe heute festgestellt das links vom Turbo alles mit Öl zugesetzt ist, auch unten zum Ladeluftkühler. Werde mich da mal Sonntag hinsetzen und das alles zerlegen.

    Aber danke schon mal für die Antwort
     
  7. #6 Benz1989, 08.01.2019
    Benz1989

    Benz1989 Frischling

    Dabei seit:
    06.11.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Habe eine Live aber gemacht und der turbo luft normal. Nach einer fährt von 430 km und einem Verbrauch von 60 Liter ca hab ich das rail getauscht. Leider ist ein Problem weiter geblieben

    Beim kalten Zustand fährt er wie ein Neuwagen sag ich jetzt mal

    Wenn er warm wird qualmt er wie eine Nebel maschine, klackert und keine Leistung mehr. Er muckt besonders an den 4 und dann beim 5 Gang rum ab ca 2200-2700 Umdrehungen, mehr braucht man nicht versuchen das drüber 80 kommt. Wenn man in den Leitungen guckt sieht man morgends luftblasen, allerdings wenn e etwas steht ist ein fette luftblasen am diesel filter zu sehen. Weiß echt nicht mehr weiter. Die fehler bestehen weiterhin hin und er fällt mit den Problem sofort auf wenn der Fehler im Speicher ist. Muss doch mal jemand gehabt haben und gelöst ?
     
  8. #7 coca-light, 10.01.2019
    Zuletzt bearbeitet: 10.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Wurde das jetzt schon geprüft oder noch nicht?

    Die zweite Baustelle "Luftblasen", da musst Du auch noch weiter suchen...
     
  9. #8 coca-light, 10.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Was ist damit gemeint?
     
  10. #9 coca-light, 10.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Und wie hoch ist der Kraftstoff-Förderdruck?
     
  11. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 coca-light, 10.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Wurde der Raildruck ermittelt?
     
  13. #11 coca-light, 10.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Was ist aus dem Thema geworden?
    Woher kam/kommt das Öl?
     
Thema:

Öl sensor u. Raildruck falsch ? P1192 - P1187 jemand das schon gehabt und gelöst ?

Die Seite wird geladen...

Öl sensor u. Raildruck falsch ? P1192 - P1187 jemand das schon gehabt und gelöst ? - Ähnliche Themen

  1. Weiß jemand zu welchem Modell dieses Lenkrad gehört?

    Weiß jemand zu welchem Modell dieses Lenkrad gehört?: Hallo zusammen, ich habe im Keller dieses schöne Lenkrad gefunden und würde gerne wissen von wann es ist und zu welchem Modell es gehört?...
  2. Fehlermeldung NOX Sensor S205 (W205)

    Fehlermeldung NOX Sensor S205 (W205): Hallo zusammen, Ich habe eine C-Klasse /T-Modell S205 (250er CDI Diesel) von 2014 mit 44.000 km gekauft. 2. Hand. Der Wagen stand 2 Jahre in der...
  3. Kombiinstrument Navi u. Radio

    Kombiinstrument Navi u. Radio: Hat jemand Probleme mit dem Kombiinstrument Navi u. Radio gehabt ? Kennt jemand die E-Teil Nr. vom GLK Bj. 2013 Danke
  4. Lambdasonde Sensor vor+nach Kat Problem

    Lambdasonde Sensor vor+nach Kat Problem: Hallo Leute, kurz zu mir ich bin der Ado bin 28j &, fahre einen 2004er W211, E200, Kompressor. ich habe schon seit längerem ein Problem mit den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden