Probleme mitn C270cdi

Diskutiere Probleme mitn C270cdi im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, mal wieder habe ich Probleme mitn W203 (C270cdi)!. Ist das üblich so, dass beim Anfahren bzw. bei hoher Drehzahl schwarzer Rauch ausm...

  1. #1 Benzdriver2002, 26.06.2002
    Benzdriver2002

    Benzdriver2002 Crack

    Dabei seit:
    16.05.2002
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI
    Hallo,

    mal wieder habe ich Probleme mitn W203 (C270cdi)!. Ist das üblich so, dass beim Anfahren bzw. bei hoher Drehzahl schwarzer Rauch ausm Auspuff kommt? Ein weiters Problem ist, dass es ne weile dauert bis es richtig kühl wird. Wenn bei der serienmässigen klimaautomatik auf"auto" geschaltet wird, müsste normalerweise die klimaanlage die temperatur so schnell wie möglich erreichen und dann langsam herunterfahren- tut sie aber nicht. Ein weiteres Problem, ist dass bei ausgeschaltetem ESP und bei etwas schnellerer Kurvenfahrt , die Reifen quitschen und das Fahrzeug ausbricht (das ganze Fahrzeug rutsch zur Seite, nicht nur das Heck) die Reifen haben aber noch genug profil (28000km gelaufen). Hat jemand vielleicht die gleichen Probleme oder kann mir weiter helfen??? Danke im Vorraus.
     
  2. #2 lupo16v, 26.06.2002
    lupo16v

    lupo16v Crack

    Dabei seit:
    05.06.2002
    Beiträge:
    119
    Zustimmungen:
    0
    Fahrzeug:
    VW Lupo 16v, C 220 CDI, 330 CI Cabrio
    Das mit dem fahrverhalten ist normal, der benz schieb über die Vorderräder.
    Hatte grad nen 220 cdi, selbst bei ausgeschaltetem esp und vollem lenkeinschlag bach das heck nicht wie gewollt aus!!

    Mit der Klima müsste im autom. Modus die Anlage die Lüftung auf volle Leistung hochfahren und dann bei erreichen der Temp. langsam wieder runterfahren.
    jedoch braucht die klima auch ne zeit bis die kühlt!!
     
  3. #3 Benzdriver2002, 26.06.2002
    Benzdriver2002

    Benzdriver2002 Crack

    Dabei seit:
    16.05.2002
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI
    vorher hat das Fahrzeug auch über die vorderräder geschoben, es sei denn man hat mitten in der kurve das gaspedal voll durchgetreten dann wäre das heck ausgebrochen. aber in letzer zeit rutsch das auto nicht über die vorderräder sondern quasi über alle 4räder zur seite.
    Die Klima braucht doch nicht 15min bis sie kühl ist oder? bei meinen w124 geht das ruckzuck selbst wenn ich nur auf 2.stufe einstelle.
    P.S. habe kein bock mehr zur MB Werkstatt war bestimmt schon 7-8mal wegen irgendwelcher reperaturen
     
  4. #4 Patrick, 26.06.2002
    Patrick

    Patrick Crack

    Dabei seit:
    04.06.2002
    Beiträge:
    10.976
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI {S 203.206}
    Hallo Benzdriver,

    ich mache bei den momentanen Hitzerekorden von über 35 °C folgendes:

    Alle Scheiben und Schiebedach am Fahrzeug mit der Komfortöffnungsfunktion auffahren (auf Fahrertürgriff zielen und länger auf den Schlüssel drücken), damit die heisse Luft aus dem Inneren entweichen kann. Kurz warten und dann einsteigen. Klima auf AUTO und 18 °C stellen. Wenn die Lüfter auf Vollast schalten und ordentlich kühle Luft ausströmt alle Scheiben und Dach schliessen. Dann sollte es recht flott kühl werden und man kann die Klima auf angenehme 20 - 21 °C hochstellen.

    Tschüss,
     
  5. #5 Benzdriver2002, 27.06.2002
    Benzdriver2002

    Benzdriver2002 Crack

    Dabei seit:
    16.05.2002
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI
    danke für deine tips aber so habe ich es auch schon probiert. Das Problem ist, dass die klima sehr lange braucht bis es kühl wird selbst wenn ich auf 18 grad stelle. Ausserdem stinkt es leicht säuerlich wenn ich "EC" betrieb stelle.
     
  6. Diwi

    Diwi Crack

    Dabei seit:
    04.10.2001
    Beiträge:
    3.296
    Zustimmungen:
    0
    Fahrzeug:
    204.984
    Hallo Benzdriver2002

    Das säuerliche Riechen bei EC (Klimaanlage aus) ist normal. Am Wärmetauscher bilden sich mit der Zeit Bakterienkulturen, die durch den Klimabetrieb abgewaschen werden. Wird nun die Klimaanlage ausgeschaltet (EC-Betrieb) entwickel diese zunächst einen säuerlichen Geruch und teilweise zu Fäulnisgeruch. Bei Fäulnisgeruch hilft dann nur noch die Desinfektion des Wärmetauschers.

    Das die Klimaanlage "nicht richig" kühlt kann an einem Leck im Kühlkreislauf oder defekten Kompressor liegen. Wurde das schon mal überprüft ?

    Gruß Dirk
     
  7. #7 Benzdriver2002, 27.06.2002
    Benzdriver2002

    Benzdriver2002 Crack

    Dabei seit:
    16.05.2002
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI
    nee wurde noch gar nicht, werde wohl den wagen zur werkstatt bringen. habe ja noch 1monat garantie dann sollen die auch gucken was mitn auspuff ist.
     
  8. #8 Katharina, 02.07.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Benzdriver2002,

    der schwarze Rauch beim Anfahren und bei Volllastfahrt ist auf nicht vollständig verbrannten Treibstoff zurückzuführen. Bei Chiptuning treten solche Nebenwirkungen oft auf. Wenn dein Fahrzeug sich in Serienzustand befindet, lasse in deiner VT/NL einmal eine Motordiagnose durchführen. Neben einer falschen Motoreinstellung kann noch eine Defekt-/Undichtigkeit an den Injektoren vorliegen, als auch der Luftmengenmesser verschmutzt oder defekt sein.
    Ich gehe davon aus, das der OM 612 DE 27 LA nicht chipgetunt ist und kein Sprotluftfilter eingebaut wurde.
     
Thema:

Probleme mitn C270cdi

Die Seite wird geladen...

Probleme mitn C270cdi - Ähnliche Themen

  1. W209 Mopf Lüfterprobleme

    W209 Mopf Lüfterprobleme: Hey Leute, meine Lüftung funktioniert nicht mehr. Es ist so, dass man das Gebläse deutlich hören kann. Es kommt aber keine Luft aus den Lüftern...
  2. DPF Probleme

    DPF Probleme: Moin moin , bin bei hier bei euch und muss gleich mit einem sehr großen Problem anfangen . Das Auto hat einen neuen DPF , Differenzdrucksensor...
  3. Probleme mit der Ferbbedienung bei Easypack Heckklappe

    Probleme mit der Ferbbedienung bei Easypack Heckklappe: Hallo zusammen, ich versuche mich mal hier mit meinem ersten Post in dieser Runde. Also bitte habt ein wenig Verständnis mit mir, wenn ich noch...
  4. Mercedes S320 CDI W221 Start Probleme dringend Hilfe

    Mercedes S320 CDI W221 Start Probleme dringend Hilfe: Hallo erstmal, ich habe ein Mercedes w221 s320cdi bj 2007, Vor 1 Monat hat alles angefangen und trat nur ab und zu auf, sobald der Schlüssel in...
  5. Probleme mit Toter Winkel Assistent

    Probleme mit Toter Winkel Assistent: Ich habe immer wieder Probleme mit dem Toter Winkel Assistent Mir werden an Situationen Fehler gezeigt wo keine sind Und dort wo er Warnen sollte...