Tachonadel "springt"?!?!

Diskutiere Tachonadel "springt"?!?! im CLK & SLK Forum im Bereich Mercedes-Benz; Hi Leute, ich habe gestern bemerkt, daß die Tachonadel ab 140 km/h anfing zu springen, also z.B. bei 150 kleben blieb und dann plötzlich auf...

  1. gaert

    gaert Guest

    Hi Leute,

    ich habe gestern bemerkt, daß die Tachonadel ab 140 km/h anfing zu springen, also z.B. bei 150 kleben blieb und dann plötzlich auf 160 springt. Der digitale Tacho arbeitet korrekt, nach einem reboot (Neustart des Motors...) ging's wieder normal weiter!

    Hat jemand sowas schon erlebt? Habe ich evtl. doch keinen Mercedes, sondern einen Fiat-Punkto gekauft im Tarnkleid eines CLK???? Wo ist die Mercedes-Qualität geblieben????

    Danke für Eure Hilfe,

    gaert:confused:
     
  2. #2 Otfried, 12.03.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo gaert,

    die springende Tachonadel hatte/habe ich auch schon. Jedoch über "springende" Antriebräder auf sehr ungleichmäßigen Straßenbeleg bei sehr hohen Geschwindigkeiten bei meinem "E 60" {W124.036/M 119.974 6.0} als auch bei anderen Fahrzeugen aus dem selben Grund.

    Die Mercedes Qualität besteht aus MagnetiMarelli Elektronikbauteilen – Fiat/Ferrari/Maserati/Alfa und Lancia lassen grüßen ;).

    In Deinem Fall würde ich davon ausgehen, das, soweit in Deinem A 208.448 ein Serienfahrwerk und Serienbereifung verbaut sind, eine Fehlmeldung von den Sensoren der Hinterräder an das Kombiinstrument geliefert wurde.
    Ebenfalls denkbar halte ich einen "Fehler" im Kombiinstrument. Klasse bei Deiner VT/NL beim nächsten Aufenthalt doch den Fehlerspeicher auslesen.
     
  3. gaert

    gaert Guest

    Danke - werde ich wohl müssen... Der Tacho ist ja mittlerweile auch eher ein kleiner Computer als ein mechanischer simpler Vertreter. Nicht das die Software demnächst mal 70 anzeigt, wenn ich 50 fahre... Wie soll ich das Flensburg erklären?

    gaer :D
     
  4. #4 Otfried, 13.03.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo gaert,

    nach Drehzahlmesser fahren ;)
     
Thema:

Tachonadel "springt"?!?!

Die Seite wird geladen...

Tachonadel "springt"?!?! - Ähnliche Themen

  1. W 203 springt nicht an wenn warm...

    W 203 springt nicht an wenn warm...: Hallo Leute ich fahre einen W 203 220 CDI BJ 2003 mit 320000 km Automatik. Folgendes Problem: Aussentemperatur über 25 Grad, warm gefahren. FZ...
  2. ML springt schlecht an und qualmt

    ML springt schlecht an und qualmt: Hallo ich brauche fachlichen Rat Ich habe einen 2006 Ml 320 CDI mit 130000 auf der Uhr .Scheckheft /letzte Inspektion bei 119000 .Turbolader...
  3. Vito w639 111cdi springt schlecht an?!

    Vito w639 111cdi springt schlecht an?!: Hallo allerseits Sternfreunde, Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1....
  4. W245 springt unregelmäßig an, meist erst nach mehrfachem Versuch

    W245 springt unregelmäßig an, meist erst nach mehrfachem Versuch: Hallo zusammen, meine B-Klasse ist Baujahr 2008 und springt in letzter Zeit unregelmäßig an, unabhängig davon ob er warm oder kalt ist. Manchmal...
  5. Mercedes (Klasse B) springt nach Tanken nicht mehr an

    Mercedes (Klasse B) springt nach Tanken nicht mehr an: Ich habe mit meinem Mercedes das Problem, dass er nach dem Tanken nicht mehr anspringt - mir ist aufgefallen, das es eigentlich nur im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden