W203 C200CDI - BAS - Fehler beim starten

Diskutiere W203 C200CDI - BAS - Fehler beim starten im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo zusammen, seit einige Monaten (ca. 6 oder mehr) habe ich bei meinem 203 K /C200CDI /T-Model/ BJ 2001 ein Problem mit BAS und zwar, wenn ich...

  1. #1 iluxa, 03.05.2019
    Zuletzt bearbeitet: 03.05.2019
    iluxa

    iluxa Stammgast

    Dabei seit:
    31.05.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    C200 T CDi W203
    Hallo zusammen,

    seit einige Monaten (ca. 6 oder mehr) habe ich bei meinem 203 K /C200CDI /T-Model/ BJ 2001 ein Problem mit BAS und zwar, wenn ich das Auto starte kommt die Meldung "BAS - Werkstatt aufsuchen" auf KI. Und es kommt nur BAS-Fehler - keine andere mit.
    So, wenn ich aber das Auto abschalte und gleich neu starte kommt keine Meldung mehr.
    Tempomat funktioniert , auch bei dieser Meldung (also wenn ich nicht neu starte...).
    Bremslichtschalter hab ich schon ausgetauscht...
    Natürlich hab ich schon Forum durchgeguckt und nach der Fehler gesucht bis jetzt ohne Erfolg.
    Irgend wo hab ich gelesen des es auch ein Querbeschleunigungssensor sein kann, aber er ist doch für ESP zuständig ... oder sehe ich das falsch
    Hat jemand eine Idee oder Erfahrung nach was ich gucken soll erst ohne Fehlerspeicher auslesen bei MB.
    Mein OBD-2 Gerät zeigt keine Code im Speicher (ist ja billig und kann nicht viel).
    Danke
     
  2. #2 iluxa, 05.05.2019
    Zuletzt bearbeitet: 05.05.2019
    iluxa

    iluxa Stammgast

    Dabei seit:
    31.05.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    C200 T CDi W203
    Hm, keine Idee hier?
    Vielleicht kann mir doch Jemand sagen was soll nicht in dem Fall sein, wäre auch hilfreich ...
     
  3. #3 Thomas H, 05.05.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.397
    Zustimmungen:
    25
    Fahrzeug:
    B200 W246
    Steht doch da "Werkstatt aufsuchen"!
    Mit einem normalem OBD-Gerät kannst das eh bei deinem Modell nicht auslesen, da braucht es ein für Mercedes geeignetes Auslesegerät.
    Heißt also, entwerder Mercedes, Boschdienst oder auf Mercedes spezialisierte Werkstatt.
    Denn dein BremsASsistent könnte im Gefahrenfall, wenn du ihn dann brauchen könntest, einfach versagen!
    Dann knallt es, aber heftig.
     
  4. iluxa

    iluxa Stammgast

    Dabei seit:
    31.05.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    C200 T CDi W203
    Hallo Thomas,

    Danke für deine Antwort und den Hinweis, meine Frage war ob kann ich doch was unternehmen ...

    Gruß
     
  5. #5 Thomas H, 06.05.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.397
    Zustimmungen:
    25
    Fahrzeug:
    B200 W246
    Ja, zur Werkstatt fahren und Anschauen lassen!
    Glaube mir, mehr kannst du da wirklich nicht machen!

    PS. Wie lange ist eigentlich der letzte Bremsflüssigkeitswechsel her?
    Wenn länger wie 2 Jahre, dann ist der ebenfalls dringend fällig!
     
Thema:

W203 C200CDI - BAS - Fehler beim starten

Die Seite wird geladen...

W203 C200CDI - BAS - Fehler beim starten - Ähnliche Themen

  1. W203 270 cdi Bj.2003 Standheizung ohne Bedienteil

    W203 270 cdi Bj.2003 Standheizung ohne Bedienteil: Ein herzliches Hallo an die Mercedesgemeinde. Ich habe mich gerade hier im Forum angemeldet weil ich auf etwas gestoßen bin, das mich doch etwas...
  2. W221 Display Kombiinatrument muss immer neu starten

    W221 Display Kombiinatrument muss immer neu starten: Hallo Forum, Ich melde mich mit einem Problem, welches mein Vater in seinem W221 Baujahr Juli 2011 S350 BlueTec hat. Wenn er das Fahrzeug...
  3. Wo sitzt der Bremslichtsschalter beim W221?

    Wo sitzt der Bremslichtsschalter beim W221?: Hallo Community, habe ein Problem wollte den Bremslichtsschalter wechseln. Habe die ganzen Verkleidungen um das Pedal abmontiert kein...
  4. M112 (C280 V6, BJ 1998) geht beim Gas geben aus

    M112 (C280 V6, BJ 1998) geht beim Gas geben aus: Hallo Leute, Ich habe ein Problem mit unserem alten C 280 von 1998. Der Motor startet etwas schlechter und läuft auch etwas schlechter im...
  5. Servoöl wo nachfüllen beim CLS 500 W219

    Servoöl wo nachfüllen beim CLS 500 W219: Hallo liebe Gemeinde ,ich bin ganz neu hier , daher habt bitte ein wenig Nachsicht wenn meine Fragen mit Sicherheit nicht allzu fachmännisch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden