(W203) Sporadische Probleme beim einlegen einer Fahrstufe

Diskutiere (W203) Sporadische Probleme beim einlegen einer Fahrstufe im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Gutenb Abend zusammen, ich fahre einen W203, Bj. 07/2007, 5G-Automatik und 200.000 KM auf der Uhr. Erster Getriebeölwechsel wurde bei 133.000KM...

  1. #1 Gerrit87, 06.01.2018
    Gerrit87

    Gerrit87 Stammgast

    Dabei seit:
    26.12.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Gutenb Abend zusammen,

    ich fahre einen W203, Bj. 07/2007, 5G-Automatik und 200.000 KM auf der Uhr.

    Erster Getriebeölwechsel wurde bei 133.000KM durchgeführt. Seit kurzem tritt sporadisch das Problem auf, dass ich trotz betätigter Bremse ca. 2-3 Anläufe benötige, um den Wahlhebel von P in R,N,D zu bewegen. Der Wahlhebel wird nicht freigegeben (als ob man versuchen würde ohne Bremse einen Gang einzulegen). Dieses Problem tritt - wie gesagt- sporadisch und nur bei kaltem Fahrzeug auf.

    Sobald das Getriebe warm ist, lässt es sich butterweich schalten und reagiert direkt. Kick-down, "manuelles Schalten" und wechsel zwischen "Sport" und "Comfort" funktionieren. Sämtliche Gänge werden sauber geschaltet.

    Geräusche beim Gangwechse (z.B. rangieren in Garageneinfahrt) konnte ich bislang nicht wahrnehmen. Hat jemand eine Idee, was meinem Dicken fehlen könnte? Kann eine Getriebeölspülung helfen?
     
  2. Anzeige

  3. #2 Dieselwiesel, 07.01.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.153
    Zustimmungen:
    21
  4. #3 Gerrit87, 16.01.2018
    Gerrit87

    Gerrit87 Stammgast

    Dabei seit:
    26.12.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Hi,
    der Wagen steht seit heute bei Mercedes. Das Wahlhebelmodul ist defekt und muss ausgetauscht werden. Kosten belaufen sich auf ca. 800€,
     
Thema:

(W203) Sporadische Probleme beim einlegen einer Fahrstufe

Die Seite wird geladen...

(W203) Sporadische Probleme beim einlegen einer Fahrstufe - Ähnliche Themen

  1. Frage zu Alufelgen für den w203

    Frage zu Alufelgen für den w203: Hallo Leute, nur eine kurze Frage zu Alus, hab mir für die Winterreifen einen Satz Alus A210 4010502 zugelegt 6,5J , ET37 die man lt. DB Freigabe...
  2. Keylles go und softclose probleme

    Keylles go und softclose probleme: ich fahre einen mercedes cl500 c215 Meine keyless go geht garnicht schlussel gibt signale aber schliest nicht mehr ab und auf . Softclose...
  3. W203 S203 Navi Comand Aussetzer an/aus

    W203 S203 Navi Comand Aussetzer an/aus: Hallo werte Fachgemeinde und Daimler Freunde, ich habe seit einigen Tagen das Problem das bei meinen S203 Avantgarde bj.2004 der Navicomand nicht...
  4. [w203] EWM und P2000

    [w203] EWM und P2000: Hallo DB Freunde, mein W203 hat zur Zeit Probleme mit dem elektronischen Wahlhebelmodul. Im letzten Jahr war ich das erste mal mit diesem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden