W203 - Wasserpumpe

Diskutiere W203 - Wasserpumpe im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Guten Tag zusammen Bei folgendem Sachverhalt würde ich mich über Eure Einschätzung sehr freuen: Bei meinem Fahrzeug (C350 4matic, Bj 06, 190k...

  1. MKR

    MKR Frischling

    Dabei seit:
    30.01.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W203
    Guten Tag zusammen

    Bei folgendem Sachverhalt würde ich mich über Eure Einschätzung sehr freuen:

    Bei meinem Fahrzeug (C350 4matic, Bj 06, 190k km) hat sich vor kurzem der Kühlmittelschlauch an der Verbindung zur Wasserpumpe gelöst, sodass ein vollständiger Kühlmittelverlust erfolgte.

    Da der Schlauch am Stutzen der Wasserpumpe nach dem erneuten Anbringen nicht mehr gehalten hat, habe ich das Fahrzeug zur Mercedes-Werkstatt schleppen lassen, um dort den Kühlschlauch und die Befestigung auszuwechseln. Kostenpunkt: 1800 CHF (lebe momentan in CH).

    Laut Mercedes sei der Stutzen der Wasserpumpe jedoch porös, sodass sich der Schlauch nicht mehr befestigen lässt und daher der Austausch der kompletten Wasserpumpe erforderlich sei.

    Meine Frage nun: Ist es tatsächlich erforderlich, die komplette Wasserpumpe auszutauschen? Oder ist es vielmehr auch möglich, lediglich den Stutzen zu ersetzen, ohne die Wasserpumpe hierfür ausbauen zu müssen?

    Über eine hilfreiche Antwort wäre ich Euch sehr dankbar!

    Freundliche Grüße
    Marco
     
  2. #2 coca-light, 30.01.2021
    Zuletzt bearbeitet: 30.01.2021
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.821
    Zustimmungen:
    155
    Fahrzeug:
    210.072
    Servus Marco,

    der Stutzen ist ein gegossenes Teil mit der Wasserpumpe und nicht separat wechselbar.

    Wenn der Stutzen korrodiert ist, ist die Verbindung zur Kühlmittelleitung nicht mehr dicht zu bekommen.

    1800 CHF ist allerdings sportlich!

    Grüße
    Peter


    25B5BD17-5798-4DEB-B621-4F701B14AF19.jpeg
     
  3. #3 MKR, 31.01.2021
    Zuletzt bearbeitet: 31.01.2021
    MKR

    MKR Frischling

    Dabei seit:
    30.01.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W203
    Hallo Peter

    Vielen Dank für die Information!

    Kann es sein, dass hier evtl. zwei Ursachen vorliegen: Einerseits der vielleicht durchaus poröse Stutzen (schleichender Kühlmittelverlust) und anderseits jedoch ein Defekt der Halterung/Schelle des Kühlschlauchs am Stutzen, welcher dann zur Lösung des Schlauchs und dem vollständigen Kühlmittelverlust geführt hat?

    Meine Hoffnung ist, dass Mercedes zunächst lediglich Schlauch + Befestigung auswechseln könnte, und ich die Wasserpumpe dann anschließend bei einer alternativen Werkstatt oder in D auswechseln könnte.

    Vorab vielen Dank und Grüße
    Marco
     
  4. #4 coca-light, 31.01.2021
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.821
    Zustimmungen:
    155
    Fahrzeug:
    210.072
    Servus Marco,

    was auch immer genauer mit „porös“ gemeint ist, ich kann es Dir aus der Ferne nicht sagen, was jetzt die genauere Ursache für die Undichtigkeit ist.

    Ich unterstelle der Werkstatt, dass sie das Ganze richtig befundet hat.

    Die Befestigung besteht aus einem Federring
    (siehe Pumpenbild), welcher am geschlitzten Stutzen und der Nut an der eingesteckten Leitung greift - das alleine fixiert die eingesteckte Leitung.

    Die Abdichtung wird mit O-Ring zwischen Leitung und Pumpen-Stutzen bewerkstelligt.

    Ist die Dichtfläche korrodiert, bleibt es undicht.

    Wenn Du es versuchst zu glätten, nimmst Du Material weg ... das gleicht vielleicht ein neuer
    O-Ring noch aus... aber nur vielleicht und wahrscheinlich nicht dauerhaft.

    Darauf lässt sich keine Werkstatt ein, zumal sie mit der Reparatur Dir gegenüber in der Gewährleistungspflicht steht.

    Du kannst es selbst natürlich versuchen.

    Ob sich Deine Kühlmittel-Leitung soweit noch befestigen lässt und notdürftig hält, das musst Du Dir anschauen oder zeigen lassen.

    Gruß
    Peter
     
Thema:

W203 - Wasserpumpe

Die Seite wird geladen...

W203 - Wasserpumpe - Ähnliche Themen

  1. Wasserpumpe w202 gleich w203 ???

    Wasserpumpe w202 gleich w203 ???: Hallo, ich wollte wissen, ob die Wasserpumpe vom w202 und dem w203 gleich sind !!! Es ist ein MB w202 t-modell 220cdi !!!! DANKE im...
  2. W203 Drehzahl geht rauf und runter und auto nimmt kein Gas an

    W203 Drehzahl geht rauf und runter und auto nimmt kein Gas an: Hallo ich bin neu hier und hoffe mir kann jemand weiterhelfen. Also folgendes auto startet ganz normal dann geht die drehzahl rauf und runter und...
  3. W203 Batterie Unterspannung Lima und Batterie getauscht aber ohne Erfolg

    W203 Batterie Unterspannung Lima und Batterie getauscht aber ohne Erfolg: allo, kann mir vl jemand helfen, haben ein w203 (C220) baujahr 01, bekomme seit kurzem die Meldung batterie unterspannung verbraucher aus, BSA ESP...
  4. Loses Kabel - w203 c200cdi bj2001

    Loses Kabel - w203 c200cdi bj2001: Hi ich hab mal eine Frage. Hab einen w203 c200cdi bj2001 mit 116ps und hab ein loses Kabel im Motorraum und weiß nicht wo es hingehört vielleicht...
  5. W203 Fehlermeldung nach AHK Anbau Rücklicht Ersatzlampe

    W203 Fehlermeldung nach AHK Anbau Rücklicht Ersatzlampe: Hallöchen, Ich bin neu hier im Forum und habe ein Problem mit meinem W203 220CDI BJ 2005. Letztes Wochenende verbaute ich eine Westfalia...