A140 Probs

Diskutiere A140 Probs im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo* Habe seit dem 16.08.02 einen A140 Kurzverson. Habe das Fahrzeug bei einer MB-Niederlassung in Berlin erworben. Erstzulassung 04/00,...

  1. Klinke

    Klinke Guest

    Hallo*

    Habe seit dem 16.08.02 einen A140 Kurzverson.
    Habe das Fahrzeug bei einer MB-Niederlassung in Berlin erworben.

    Erstzulassung 04/00, Laufleistung bei Übergabe: 8160KM.
    War nen Vorführwagen.

    Nun beunruhigen mich aber drei Dinge.

    1. Bei jedem Kaltstart rennt die Drehzahl übermässig hoch.
    beruhigt sich nach nen Weilchen. Bekomme aber dann den
    ersten Gang schlecht rein. Beim Einlegen ruckt er noch vorn.
    Event. Kupplungskleben.

    2. Bein Ausschalten schüttelt er sich (hört sich auch so an)
    wie nen Träcker.

    3. Nach ca. 500KM begrüßste mich die Ölwarnlampe.
    Habe um 400ml auffüllen müssen.

    Bei MB tel. angefragt bezüglich des Ölverbrauchs, wurde mir erklärt das es mit den Verbrauch so i.O. sei. Das würde sich
    nach einer höheren Kilometerleistung aber geben. (?)

    Hat jemand nen Rat? die selben Pobs?

    MfG
    Klinke
     
  2. #2 seditec, 16.09.2002
    Zuletzt bearbeitet: 16.09.2002
    seditec

    seditec Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    336
    Zustimmungen:
    0
    Fahrzeug:
    Vito 639 109 CDi XL
    Hallo ,

    das sollte keine großes Problem sein .

    Da der Wagen für sein Alter sehr wenig km drauf hat und als Vorführwagen genutzt wurde ist er .........

    1. nicht richtig eingefahren

    2. durch die offensichtlich häufige Nutzung im Kurzstreckenbereich voller Ablagerungen an den Ventilen usw.

    3. mit hoher Wahrscheinlichkeit ohne ordentlich gemachter Assyst-A-Wartung übergeben worden . (Ölverbrauch)


    Ich würde mir von der Niederlassung bestätigen lassen, dass im Rahmen der Übergabe eine gescheite Inspektion gemacht wurde mit Ölwechsel . Ist sie gar nicht gemacht worden ( siehe Serviceheft und anhand der Rest-km-, bzw. Resttageanzeige), dann würde ich darauf bestehen, dass das kostenlos nachgeholt wird .


    Die erste Assyst-A-Inspektion fällt beim A 140, je nach Nutzung zwischen etwa 12.000 und 19.000 km an oder nach spätestens 2 Jahren . Also sollte die auf alle Fälle im Serviceheft stehen .

    Manche Niederlassungen lassen ihren Sparzwang aber am Kunden aus und stellen zwar vielleicht die Anzeige zurück, gemacht wird aber nichts . (Nach dem Motto : " Bei den paar km, was soll da schon sein !?" )
    Wäre kein Einzelfall !!!:mad:

    Zum Ölverbrauch. Bis zur ersten Inspektion pendelt sich der Ölverbrauch i.d.R. ein und geht gegen Null . Da haben die schon recht .
    Trotzdem mal nachsehen, ob irgendwas undicht ist. Z.B. Ventildeckel , Ölwanne, Kurbelwellendichtung zwischen Motor und Getriebe .

    Zum Nachlaufen und Schütteln beim Ausmachen .

    Das kann auftreten , wenn die heißen Ablagerungen an Kolben und/oder Ventilen noch unverbrannten Kraftstoff zur Selbstentzündung bringen . Der 140er-Motor ist sehr hoch verdichtet (11,0 : 1) !!! Dieses "Klopfen" kann auch auftauchen, wenn bei sehr niedrigen Drehzahlen mit hoher Last gefahren wird . Z.B. beim Anfahren oder Wiederbeschleunigen aus niedriger Geschw. im hohen Gang .

    Also immer auf gute Qualität beim Kraftstoff achten !!!

    Damit der jetzt vermeintlich vorhandene Rest an Ablagerungen verschwindet, mal eine längere Strecke (min. 1/2 h ) auf der Autobahn mit mittleren Drehzahlen (max. 4.500 U/min) fahren .

    Aber bitte kein Vollgas und Höchstdrehzahl - das hilft nichts, sondern schadet mehr !

    Später das ganze noch auf insgesamt 1.000 - 1.500 km ausdehnen nach den Empfehlungen zum "Einfahren" in der Bedienungsanleitung .

    Beschleunigen kann man die Sache, in dem man Super Plus tankt . Die Marke ist egal . Wichtig ist, dass Super Plus sauberer verbrennt ( da mittlerweile schwefelfrei ) und i.d.R. das bessere Additivpaket enthält und somit Ablagerungen beseitigen hilft . Außerdem ist es klopffester, da 98 ROZ (Oktanzahl)

    Ggf . wirst Du sogar feststellen, dass der Verbrauch um 3 - 5% sinkt und der Wagen spritziger wird . Die höheren Kosten des Super Plus amortisieren sich meistens durch den niedrigeren Verbrauch . Aber nur wenn man dabei bleibt und nicht ständig wechselt .

    Bei meinem von 1998 bis 2000 gefahrenen A 140 hatte ich eine Bandbreite von 6 bis 11 l . Der Gesamtdurchschnittsverbrauch lag bei ca. 7,5 bis 7,8 l/100km . Die m.E. viel zu lang übersetzten Gänge 4 u. 5 trugen dazu bei, dass der Verbrauch höher als nötig lag, weil man dazu geneigt war, die Kiste auszuquetschen, um voran zu kommen . Der 160 ist da etwas souveräner und dadurch oftmals geringer im Verbrauch .


    Die hohen Drehzahlen nach dem Kaltstart im Leerlauf dürften sich auch legen, wenn alles wieder in Ordnung ist .

    Das Motorsteuergerät ist im Moment wohl dazu gezwungen, fetter zu fahren um den Rundlauf sicher zu stellen .

    Ach ja die Kupplung . Da ist m.E. auch nichts kaputt . Das liegt likeliy an den hohen Drehzahlen . Jedes Getriebe tut sich schwer hohe Drehzahlunterschiede auszugleichen . Versuch mal zweimal durchzutreten, bevor Du den Gang einlegst . Das hilft auch, wenn der Rückwärtsgang mal nicht flutschen will .

    Trotz aller gegenwärtigen Bedenken, denke ich, wirst Du noch viel Freude an Deinem Wagen haben .
    Ruhig Blut - das wird schon ;) .

    In diesem Sinne .....


    Gruß



    seditec

    P.S. Berichte mal, wie´s so läuft
     
  3. Klinke

    Klinke Guest

    Hallo seditec !

    Mensch, da bleibt ja weiter keine Frage mehr offen.
    Vielen Dank das Du so ausführlich gepostet hast.

    Werde Deine Ratschläge befolgen.

    lt. Serviceheft wurde ein Ölwechsel kurz vor der Übergabe
    gemacht (Serviceumfang A )


    Viele Grüsse

    Klinke.
     
  4. #4 Katharina, 23.09.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Klinke,

    ich persönlich sehe es nicht so harmlos wie Seditec. Die Motoren der M 166 Bauserie sind mit 11:1 für Benzinmotoren, die für 95 Oktan Treibstoff ausgelegt sind, hoch verdichtet. Das hochdrehen nach dem Kaltstart läßt jedoch auf eine defekte Kaltstarteinstellung schließen. Lasse in der NL/VT die nötigen Temperatursensoren als auch den HFM überprüfen.
    Beobachte, ob der Ölverbrauch sich legt. Bei allen unseren Neu-Elchen mußte kein Öl nachgefüllt werden.

    Was ich zu bedenken gebe ist die Tatsache, das bei einem Motor, welcher neu ist, selbst bei einer Laufzeit von 8.000 Kilometern so viel Verkokung an den Auslaßventilen und Auslaßkanälen abgelagert hat, das der Motor nachläuft. Überprüfe die Zündkerzen, welches Verbrennungsbild sie zeigen.
    Das Nachlaufen kann von einer Glühzündung herrühren, als auch von völlig falscher Motoreinstellung. Lasse in der NL die Kompression überprüfen und eine Motordiagnose durchführen.
    Unabhängig davon würde ich mir bestätigen lassen, das daß Fahrzeug wirklich nur 8.000 Kilometer gelaufen ist. Da der Wagen eine DCX Gebrauchtwagengarantie aufeisen sollte.

    Abschließend – welchen Kraftstoff tankst Du, wechsele doch einmal die Tankstelle.
     
  5. Klinke

    Klinke Guest

    Hallo Katharina,

    Danke für Dein Posting.

    Drucke mir das alles jetze aus und nehme den Druck morgen mit
    zu DC. Hab einen Termin, undichtes Lamellendach.

    Getankt wird bei "elf" Super Bleifrei. Will mit der nächsten Füllung aber auf Super-Plus wechseln.

    Gebrauchtwagengarantie habe ich, 1 Jahr.

    MfG
    Klinke






    :(
     
  6. Klinke

    Klinke Guest

    @Volker2

    War Klasse heute bei DC.
    Die linke wusste nichts von der rechten.

    Sollte ne Garantieklappkarte vorlegen. Hab ich nicht.
    Im Vertrag steht da es ein Vorführwagen war erhalte ich nur
    12mon. Garantie:confused:

    Wollten mir die Kulanz aberkennen.
    War aber alles vorher mit dem Verkäufer geregelt.

    Leihwagen (C180 Compr.) sollte ich selbst zahlen.

    Hat sich aber noch gebogen:rolleyes:

    Mal sehen was morgen kommt wenn ich Elchi abhole.

    @Katharina u. siditec,

    habe alles hier besprochne an den Werkstattleiter weitergegeben.

    Mal sehen was kommt.


    MfG
    Klinke
     
  7. Klinke

    Klinke Guest

    Hallo*

    habe heute mein Elch wiederbekommen.

    Die Werkstatt ist nich doll!
    Wurde angerufen Wagen ist fertig bitte abholen.
    Angekommen, am Infocounter gemeldet, wurden mir meine Schlüssel gegeben eine Unterschrift abverlang, das war alles.

    Bei der Nachfrage was gemacht wurde, konnte man mir nur wage
    Beschreibungen machen. Werkstattleiter war nicht mehr da
    oder wollte nicht mehr da sein.

    Jedenfalls wurde das Dach abgedichtet, hatte jede Menge Schaumstoff im Auto. Das Auto sah Gewaschen aus (zum Test?)

    Das Schütteln nach dem ausmachen ist immer noch.
    Korios ist:
    Bei längerer Fahrt, Auto aus= schüttel.
    Auto kurz aus gleich wieder an(warmer Motor), gleich wieder aus= kein schütteln???

    Ach ja, Säulenverkleidung (Folie aussen) hatte sich gelöst und wurde erneuert.

    Nu steh ich wieder da!! Hab auch keine Lust nu schon wieder
    da hinzufahren.

    Um die Garantieklappkarte muss ich mich auch noch kümmern.
    Denn mein Autoverkäufer war auch nicht da. Der hätte sie mir
    eigentlich vor 4 Wochen geben müssen als ich den Wagen erhalten habe. Will mal wissen wie die das ohne abgerechnet haben.

    Naja.. habe jetzt fertig. Werde wohl die Werkstatt wechseln.

    Gruß an alle
    Klinke
     
  8. #8 Katharina, 30.09.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Klinke,

    zu dem Thema Lamellendach hatten wir ja selbst Probleme mit Wassereintritt bei unserem Elchi, welche gestern behoben wurden. {siehe: http://www.db-forum.de/showthread.php?threadid=4452}
    Die Werkstatt zu wechseln sehe ich als einzige Lösung. Gleichzeitig würde ich den Vetrag einmal von einem Vertragsrechts-Anwalt überprüfen lassen, ob Zusätze wie Vertragsrechtsverkürzung überhaupt EU Rechtlich zulässig sind.
    Lasse in einer andern VT/NL unabhängig davon einmal die Daten des Motorsteuergerätes und des KI auslesen und mit der Kilometerleistung vergleichen.
    Zum Dach abdichten benötigt man im übrigen keinen Schaumstoff.

    Wechsele doch neben dem Treibstoff auch einmal den Mineralölkonzern zur Probe.
     
  9. Klinke

    Klinke Guest

    Hallo Katharina,

    Da jetzt auch noch ein Knacken des Fensterhebers dazu gekommen ist, nehme ich noch einen
    Anlauf und fahre wieder in die bereits erwähnte Werkstatt.

    Das Auto habe ich am 16.08.02 bekommen und es treten immer mehr Mängel auf.

    Ich denke (weiß es nicht) das dort wo ich das Auto erworben habe erst alle Mängel
    beseitigt werden müssen bevor ich die Werkstat wechseln kann.

    Sonst denke ich muss ich bei einer anderen NL auf eine Kulanz derer hoffen.

    MfG
    Klinke
     
  10. #10 Dr. Low, 03.10.2002
    Dr. Low

    Dr. Low Owner of "Project Rudi"

    Dabei seit:
    28.04.2002
    Beiträge:
    1.100
    Zustimmungen:
    0
    Fahrzeug:
    keins mehr
    Da Mercedes eine europaweite Garantie (auch für Gebraucht-Elche) anbietet, sollte es auf deusch gesagt wurscht sein, wo du den Wagen hinbringst!
    Kulanz wird ja generell von einer Stelle aus entschieden und bezahlt...
     
  11. Klinke

    Klinke Guest

    Hallo Dr Low,

    da ich den Wagen mit verdeckten Mängeln so von der Niederlassung übernommen habe,
    möchte ich das Fahrzeug in einen ordnungsgemäßen Zustand haben. So wie man es eben auch verlangen kann. Bei dem Lamellendach, Säulenverkleidung usw mußte ich keinen Antrag stellen wurde wohl so erledigt.

    Kulanzantrag in einer anderen NL stellen wär wohl ein Wagnis. Nacher wenn die Kulanz
    dort abgelehnt wird, muss ich wohl möglich selbst aus der Tasche. Oder liege ich auch hier falsch:confused:

    Bin mir eben unsicher.
    -------------------------------------------------------------------------------------------------------------------

    @ Katharina

    R.A. meint: Gebrauchtwagen= zählt mit als Verbrauchsgut=1 Jahr Gewährleistung= i.O.
    Muss mich auch noch um die Garantie Klappkarte kümmern.
    -------------------------------------------------------------------------------------------------------------------

    So langsam macht mir der Elch Sorge, mal sehen was als nächstes kommt.

    Habe das Auto wie schon erwähnt am 16.08.02 übernommen.
    Baujahr 04/00 Kilometerstand 8160 war angeblich nen Vorführwagen.

    Da hätte ich schon stutzig werden müssen oder mich erst hier im Forum kundig machen sollen!

    Hatte noch nie so viele huddeleien mit nen Auto wie jetzt.
    Hatte mir von nen Mercedes mehr versprochen auch wenn es nur der kleinste ist.

    So, zu ende geweint
    ;) ;)

    Gruß an alle Poster
    MfG
    Klinke
     
  12. #12 Dr. Low, 03.10.2002
    Dr. Low

    Dr. Low Owner of "Project Rudi"

    Dabei seit:
    28.04.2002
    Beiträge:
    1.100
    Zustimmungen:
    0
    Fahrzeug:
    keins mehr
    Notfalls Wandlung beantragen, Auto zurückgeben und im reichhaltigen Angebot von DCX Werkswagen den passenden suchen! Die Autos sind im Normalfall echt super gepflegt!
     
  13. #13 Katharina, 07.10.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Klinke,

    wenn der Wagen eine DCX Gebrauchtwagengarantie hat, kannst Du ihn bei jeder DCX VT oder NL abgeben und die Mängel reklamieren. Wie geschrieben würde ich den Wagen unabhängig davon überprüfen lassen, da in keinem Vorführwagen Doppelpedalerie eingebaut ist.
     
  14. #14 BenzinerFan, 09.10.2002
    BenzinerFan

    BenzinerFan Stammgast

    Dabei seit:
    01.12.2001
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    A190 + A190 LR (vorher A140+A160)
    Ich habe da noch eine Frage zu dem "hochdrehen" bei Kaltstart. Unsere beiden A-Klassen (A160 und A190 beide 04/2002) haben die Eigenheit, dass Sie nach dem Kaltstart bis auf 2.000U/min hochdrehen - man merkt das allerdings nur wenn man kurzs nach dem Losfahren wieder Auskuppeln muß (also zum Bsp. beim Rangieren in einer Tiefgarage). Der Effekt gibt sich nach 1-2 min. Ist denn das nicht normal ?
     
  15. chip

    chip Crack

    Dabei seit:
    09.06.2001
    Beiträge:
    101
    Zustimmungen:
    0
    hi BenzinerFan,

    >>kurzs nach dem Losfahren wieder Auskuppeln muß (also zum Bsp. beim Rangieren in einer
    >>Tiefgarage). Der Effekt gibt sich nach 1-2 min. Ist denn das nicht normal ?
    das gleiche Verhalten habe ich auch bei meinem 160er. Ist ein bischen ungewohnt. Ich fahre in der Tiefgarage immer an und muss zum ziehen der Öffnungsschnur sofort wieder auskuppeln. Durch das kurze Hochdrehen des Motors beschleunige ich immer einen Tick mehr als gewollt. Ich denke mal das es normal ist..

    bis dann,

    Kai
     
Thema:

A140 Probs

Die Seite wird geladen...

A140 Probs - Ähnliche Themen

  1. A140 W168 Surren

    A140 W168 Surren: Hallo, meine Sorge betrifft ein Surren als ob man eine Spule aufzieht. Er stand viel rum und wird seit einem Jahr gefahren 145000. Vor einer...
  2. A140 reagiert nicht auf Startbefehl

    A140 reagiert nicht auf Startbefehl: Hallo zusammen, mein A140 W168 EZ 7,02 reagiert hin und wieder nicht auf das drehen des Zündschlosses auf - START ! Seit November tritt das...
  3. Zündmodul W168 A140 Benzin

    Zündmodul W168 A140 Benzin: Hallo Forum, weiß jemand ob beim Zündmodul die (von Vorne betrachtete) rechte Schraube welche am Chasis auch befestigt wird einen elektrischen...
  4. Funktion der ZV A140 (168) mit mech. Schlüssel ?

    Funktion der ZV A140 (168) mit mech. Schlüssel ?: Hallo zusammen, ich habe vor kurzen einen A140 (168) erworben. Es handelt sich um die Classic Ausstattung aus 1999. Ich habe nur einen mech....
  5. Halbautomatik Getriebe im A140 Classic greift manchmal zu stark

    Halbautomatik Getriebe im A140 Classic greift manchmal zu stark: Hallo, ich hab vor kurzem einen gebrauchten A140 W168 mit Halbautomatik Getriebe gekauft. Bin sehr zufrieden, aber manchmal greift das Griebe sehr...