An Otfried wegen ABS und Notlauf

Diskutiere An Otfried wegen ABS und Notlauf im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo Sternengemeinde, da ich neu bin in diesem Forum eine kurz Vorstellung meinerseits. Also ich bin 21 Jahre komme aus dem schönen Zwickau...

  1. #1 Holle300ce, 02.05.2002
    Holle300ce

    Holle300ce Frischling

    Dabei seit:
    01.05.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    W124C 300CE
    Hallo Sternengemeinde,

    da ich neu bin in diesem Forum eine kurz Vorstellung meinerseits.
    Also ich bin 21 Jahre komme aus dem schönen Zwickau und studiere zur Zeit KFZ-Technik und hoffe nächstes Jahr mein Diplom zu machen.

    Jetzt zu meiner Frage und zwar habe ich das Problem das mein Baby es ist ein 300CE von 88 nur noch im Notlauf läuft und die ABS-Lampe dauerhaft brennt. Da ich mich selber schon auf Fehlersuche gemacht habe kann ich nur sagen das die Sicherung vom Überspannungsschutzrelais in Ordnung ist. Ich habe es auch schoneinmal aufgemacht, obwohl es einem ja von DC nicht gerade einfach gemacht wird solche Bauteile zu öffnen, und alles gereinigt. Trotzdem sobald ich die Zündung anmache leuchtet die ABS-Lampe in der zweiten Stufe. Am Anfang konnte ich durch leichtes Klopfen am Relais ein klagen in der Einspritzung vernehmen (bei eingeschalteter Zündung!) und danach sprang der Wagen ordnungsgemäß an. Allerdings erlosch die ABS-Lampe erst mit dem Starten und nach kurzer Fahrt war sie auch schon wieder an. Jetzt ist es aber so schlimm das ich das Auto nur noch im Notlauf zum Starten bekomme und somit der Motor sofort immer wieder abstirbt. Da ich sonst alles selbermache was zu machen ist hoffe ich das einer der Experten mir helfen kann.

    Danke im voraus und allzeit gute Fahrt

    Holle300ce
     
  2. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Überspannungsschutzrelais

    Hallo Holle

    Welche Teilenummer steht denn auf dem Relais und von welcher Firma ist es?

    Es gibt bei dem Relais der Firma Siemens ein Problem (kalte Lötstelle)

    Ich werd heute noch mal nachschauen bei welchem genau (teilenummer) und melde mich dann wieder

    Schöne Grüße heidi ;)
     
  3. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Relais Überspannungsschutz

    ich hab es doch schon etwas früher geschafft nachzuschauen

    also:Überspannungsschutzrelais mit der Teilenummer 0005405245 der Firma Siemens
    wenn so ein Relais bei dir eingebaut sein sollte würd ich es tauschen (ich hab mir schon mal so ein defektes Relais genauer angeschaut konnte aber nichts entdecken)

    wenn das Relais nicht verbaut sein sollte würd ich mir mal die Kontakte im Stecker ansehen (grün???)

    schöne grüße heidi:D
     
  4. #4 Holle300ce, 03.05.2002
    Holle300ce

    Holle300ce Frischling

    Dabei seit:
    01.05.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    W124C 300CE
    Danke fürs Bemühen

    Also erstmal danke das Ihr mir weiterhelfen wolltet. Ich war heute bei DC und hab ein neues Relais installiert und siehe da der Wagen lief bei der Probefahrt einwandfrei, kein Notlauf keine ABS-Lampe an wunderschön. Trotzdem war ich noch mißtrauig und bin es immernoch und zwar die ABS-Leuchte brennt bei Zündung ein immer noch in der zweiten Stufe verlischt aber beim Starten des Motors. Auf meine Frage "Ist das Normal" wussten die bei DC auch keine Antwort. Aber wenn zum beispiel eine Birne defekt ist und man schaltet bei Zündung an das Licht ein dann erkennt das das, oh wie heist es doch gleich, Lampenerkennungs... egal und wird heller und genau so hell brennt meine ABS-Lampe bei Zündung ein. Also meine Frage ist das NORMAL das bei Zündung EIN die ABS Lampe in der zweiten Stufe brennt.

    Ciao Holle300ce
     
Thema:

An Otfried wegen ABS und Notlauf

Die Seite wird geladen...

An Otfried wegen ABS und Notlauf - Ähnliche Themen

  1. W203 ESP/ABS/BAS

    W203 ESP/ABS/BAS: Hallo zusammen, ich bin neu hier und habe schon seit längerem ein Problem mit meinem W203 C200 Kompressor. Anfangs leuchtete ab und zu die...
  2. ESP/ABS ohne Funktion, Drhmomentanforderungssignal Lenkung

    ESP/ABS ohne Funktion, Drhmomentanforderungssignal Lenkung: Hallo Meinem Vadda seine B-Klasse B 200 W245 Bj. 2011 macht mir seit einem Jahr Kopfzerbrechen.. Fehlermeldung im Display: ESP/ABS ohne Funktion...
  3. C220 schalten auf Autobahn in Notlauf

    C220 schalten auf Autobahn in Notlauf: Hallo zusammen, Vor 4 Wochen haben wir ein Software Update bei Mercedes gemacht. Letzte Woche leuchtete auf der Autobahn die motorkontrolleuchte....
  4. Esp/abs leuchte dann notlauf

    Esp/abs leuchte dann notlauf: Hallo alle zusammen, Und zwar habe ich einen Mercedes a140 baujahr 2003 mit 197.068 km und tüv bis feb/21. In der letzten Zeit leuchten die abs...
  5. Mein ML320 1999 Import mit gedrosseltem Motor wegen deutschem TUV

    Mein ML320 1999 Import mit gedrosseltem Motor wegen deutschem TUV: Ich habe dieses Auto im Oktober 1999 als Importauto bei Mercedes Stuttgart abgeholt. Mir wurde gesagt, dass der Motor für den deutschen TUV...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden