APS 30 "too hot"

Diskutiere APS 30 "too hot" im Car Hifi & Multimedia & Navigation Forum im Bereich Technik; Hallo alle zusammen! Hat jemand von Euch Erfahrungen mit der Beseitigung des Fehlers "too hot" beim APS 30 gemacht? Ich habe zwar bei einem...

  1. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo alle zusammen!

    Hat jemand von Euch Erfahrungen mit der Beseitigung des Fehlers "too hot" beim APS 30 gemacht?
    Ich habe zwar bei einem Bekannten von mir den Fehler behoben war aber aufwendig.Vielleicht hat ja jemand eine Alternative zu bieten :confused:

    Bin für alle Anregungen "offen"

    Gruß heidi :)
     
  2. #2 Julian-JES, 08.05.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.652
    Zustimmungen:
    1
    Fahrzeug:
    C451
    Hallo Heidi,

    too hot = zu heiss

    so was gibt es beim Audio 30 APS?

    Wird das Tei zu heiss?

    In welcher Baureihe hast du das Problem?
     
  3. Garrat

    Garrat Crack

    Dabei seit:
    23.03.2002
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    W209 200 CGI
    Lass mich mal raten...W203?

    Da kenne ich das Problem auch von ein paar Bekannten...da half bisher nur tauschen...

    Bye,
    Garrat
     
  4. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    too hot

    Hallo

    Es handelte sich dabei um eine A-Klasse ich hab´s aber auch schon von der C-Kasse gehört.Das Problem ist daß das Gerät ein Überhitzungsschutz hat der das Gerät bei hoher Temperatur abschaltet der Gerätetausch hatte nichts gebracht da alle Geräte den gleichen Schutz haben.

    Gruß heidi :)
     
  5. #5 Julian-JES, 09.05.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.652
    Zustimmungen:
    1
    Fahrzeug:
    C451
    komisch wir hatten noch nie Problem ein solches Problem.
     
  6. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    too hot

    Hallo Julian!

    Wer weiß vielleicht hat sich ja doch an den Geräten etwas geändert :confused:

    Hast Du eigentlich noch Bilder zu Deinen Alufelgen bekommen???

    Schöne Grüße heidi:) :)
     
  7. #7 Julian-JES, 10.05.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.652
    Zustimmungen:
    1
    Fahrzeug:
    C451
    Jo ich habe noch Bilder zu den Alufelgen bekommen.

    Wir hatten bis jetzt eigentlich noch nie Problem mit dem Audio 30 APS.

    Außer als die Amis einmal die GPS-Satelliten abgeschaltet hatten.

    Plötzlich war die Navigation von der IAA zurück nach Köln vorbei !

    Aber der Weg war Gott sei Dank nit so schwierig *puh*

    PS: Bei uns ist das System in einem W168.008 mit Bose
     
  8. Garrat

    Garrat Crack

    Dabei seit:
    23.03.2002
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    W209 200 CGI
    Also bei der C-Klasse soll es damals angeblich (lt. Mercedes-Meister) die grössere Frontblende in Verbindung mit der Doppel-DIN Schachtaufnahme gewesen sein, die zu Hitzestaus führte. Halte ich persönlich aber für Schwachsinn....die Geräte wurden getauscht und alles ging wieder wunderbar...die Blenden sahen auch nicht anders aus.

    Naja, vielleicht kennt ja jemand die tatsächliche Ursache.

    Bye,
    Garrat
    --I love my Command--- :D :D
     
Thema:

APS 30 "too hot"