C 230 M272 geht nach dem Starten wieder aus

Diskutiere C 230 M272 geht nach dem Starten wieder aus im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo zusammen, beim C 230, M272, V6 aus Bj. 2005 mit einem Kilometerstand von knapp 125000 km, besteht das Problem, dass manchmal nach dem...

  1. #1 alf1966, 01.02.2017
    alf1966

    alf1966 Stammgast

    Dabei seit:
    07.05.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo zusammen,

    beim C 230, M272, V6 aus Bj. 2005 mit einem Kilometerstand von knapp 125000 km, besteht das Problem, dass manchmal nach dem Anlassen des Motors, dieser sofort wieder ausgeht. Wiederholt man den Startvorgang mehrere Male, läuft dieser plötzlich einwandfrei. Fehlerspeicher ist leer.
    Könnt ihr mir bitte Tips der möglichen Ursachen geben?

    Gruß Mirko
     
  2. Anzeige

Thema:

C 230 M272 geht nach dem Starten wieder aus

Die Seite wird geladen...

C 230 M272 geht nach dem Starten wieder aus - Ähnliche Themen

  1. Fully loaded C class or base E class?

    Fully loaded C class or base E class?: Just wondering what the opinions are on this. I'm torn between a fully loaded E class (maybe with the Premium 1 package). Both pretty much the...
  2. Fully loaded C class or base E class?

    Fully loaded C class or base E class?: Just wondering what the opinions are on this. I'm torn between a fully loaded E class (maybe with the Premium 1 package). Both pretty much the...
  3. Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus

    Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus: Hallo zusammen, Ich bin neu hier und hoffe auf eure Hilfe. Ich fahre einen (W203) C180 Kompressor; Limousine; Bj.11/2006; Comand APS. Wenn man...
  4. C-Klasse S205 2018 (MOPF) Burmester Soundsystem

    C-Klasse S205 2018 (MOPF) Burmester Soundsystem: Hallo Zusammen, ich bin seit ca. 2 Wochen stolzer Besitzer eines C43 AMG S205 in der MOPF Version. Das Auto begeistert einfach in allen Belangen,...
  5. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden