C216 m278 Motor startet manchmal nur beim zweiten Versuch

Diskutiere C216 m278 Motor startet manchmal nur beim zweiten Versuch im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Grüßt euch alle, wieder ein Problem mit meinem Wagen. Laufleistung 170.000 km Baujahr 2011 Cl 500 Mein Wagen hatte dieses Problem schon mal...

  1. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Grüßt euch alle,

    wieder ein Problem mit meinem Wagen.
    Laufleistung 170.000 km
    Baujahr 2011 Cl 500

    Mein Wagen hatte dieses Problem schon mal vor einem Jahr gehabt. Das er öfters nur beim zweiten Versuch gestartet hat, irgendwann hat dann der Anlasser den Geist aufgegeben dieser wurde erneuert, Original Teil von Mercedes und von einer Mercedes fachwerkstatt eingebaut. Dann war das Problem nicht mehr vorhanden.

    jetzt nach dem ich eine neue Batterie eingebaut habe war auch alles gut jetzt nach 2 Monaten fängt er wieder an nur beim zweiten Versuch zu starten. Er startet auch ganz komisch zündet ganz leise und dann will er nicht starten beim zweiten Versuch dann alles gut. Das Problem tritt auch meistens dann auf wenn der Wagen warm gefahren ist und 1-2 std steht. Über Nacht stehen lassen und er springt sofort an. Ich bin das erste mal wieder in die Waschanlage gefahren und das Problem ist wieder da.

    viele haben mir gesagt magnetschalter des Anlassers aber dieser ist ja neu gekommen im Juli 2021 samt des Anlassers.

    Batterie ist auch neu. Im Bordcomputer steht manchmal das die Batterie bei 11.9 Volt ist wenn der Wagen 2 std stand. Aber wenn der Wagen über Nacht steht ist die Batterie wieder bei 12.4-12.5. laut Multimeter.

    gibt es vielleicht noch andere stellen wonach ich suchen kann ?

    Zündkerzen sind auch neu gekommen. Ölwechsel mache ich alle 7000 km.

    Keine Späne im Ölfilter auch beim ablassen des Öls alles sauber. Doch ist mir aufgefallen das am Ölmessstab immer oben so Silber Farbend abreibungen sind siehe Foto.

    ich hoffe ihr könnt mir helfen.

    Gruß Mestre
     

    Anhänge:

  2. #2 conny-r, 26.05.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    316
    Zustimmungen:
    39
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Da stimmt das Management nicht. Mach mal Zündung und Taglicht an ohne Motorstart. Nach 1 min mußt Du noch über 12 Volt haben.
     
    Mestre gefällt das.
  3. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Der Wagen steht zurzeit in der Garage werde am Sonntag wieder zuhause sein und das dann direkt überprüfen. Was kann ich dagegen machen wenn das Management nicht stimmt ? Kann es auch sein das die starterbatterie angelernt werden muss ? Danke dir
     
  4. #4 conny-r, 28.05.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    316
    Zustimmungen:
    39
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Nein, wenn Du den Gefällt mir Button unten rechts drückst, erhalte ich Info !
     
    Mestre gefällt das.
  5. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Hi Conny,

    Eben habe ich das getestet was du meintest. Auto stand jetzt 3 Tage. Hab Zündung eingeschaltet Batterie war bei 12.1 Volt. Tagfahrlicht an gemacht 1 Minute gewartet auf 12 Volt runter gegangen. Wagen gestartet problemlos.

    ist doch nicht normal das meine neue Batterie einfach bei 12.1 Volt ist. Nach 3 Tagen standzeit ?
    Gruß Mestre
     
  6. #6 conny-r, 29.05.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    316
    Zustimmungen:
    39
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Lade mal mit einem starken Gerät mindestens 10 Ampere zB ECTIVE Multiload 10 10A/12V 8-Stufen Batterieladegerät
    Kein ALDI Schrott oä über Nacht, dann muß sie unter Last mindestens 12,5 Volt für 1 min halten und das Auto wird auch anspringen.
    Der Laderegler bzw die Kohlen könnten verbraucht sein.
     
    Mestre gefällt das.
  7. #7 Mestre, 29.05.2022
    Zuletzt bearbeitet: 29.05.2022
    Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Ich habe ein 10 ampere Ladegerät ich lasse jetzt die Batterie über Nacht laden. Und mache dann morgen nochmal den Test wie du sagtest. Melde mich dann morgen bei dir nochmals ob er die 12.5 hält.
     
    conny-r gefällt das.
  8. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Hi Conny, so hab die ganze Nacht die Batterie geladen. Die ist jetzt wenn Wagen aus ist bei 12.77 Volt. Öffne Auto und im Cockpit steht 12.4 Volt und dann Zündung eingeschaltet er hält die 12.4 länger für 2 min. Dann auf 12.3 Volt nach über 2 min und hält diese ganze Zeit.

    ausgestiegen Auto abgeschlossen Batterie von außen wieder gemessen wieder bei 12.7 Volt.

    Laderegler Kohlen verschließen? Könnte das sein obwohl er während der Fahrt die Batterie läd ?

    gruss Mestre
     
  9. #9 conny-r, 31.05.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    316
    Zustimmungen:
    39
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Ja, oder der Laderegler hat einen Schuß
     
    Mestre gefällt das.
  10. #10 coca-light, 31.05.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.711
    Zustimmungen:
    292
    Fahrzeug:
    210.072
    Servus Mestre,

    ich hab‘ Deine Historie nicht mehr ganz in Erinnerung… aber wurde bei Dir nicht letztes Jahr der Generator erneuert?
    Oder war es damals der Starter?

    Gruß
    Peter
     
    Mestre gefällt das.
  11. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Hi grüß dich der Anlasser wurde erneuert.

    Gruß Mestre
     
  12. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Hi grüss euch, ich überlege jetzt einfach ob ich einfach komplett die Lichtmaschine auswechseln tue. Oder kann man ggf. auch einfach den laderegler austauschen ?

    ich hab gesehen es gibt verschiedene Lichtmaschinen entweder

    180Ah/12v
    220ah/12v
    230ah/14v laut autodoc alle für meinen Wagen zugelassen. Aber welches von denen soll ich nehmen?


    wie würdet ihr jetzt vorgehen?

    Gruß Mestre
     
  13. #13 coca-light, 01.06.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.711
    Zustimmungen:
    292
    Fahrzeug:
    210.072
    Servus Mestre,

    ich würde nur den Laderegler erneuern…

    Gruß
    Peter
     
    conny-r und Mestre gefällt das.
  14. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Hi Peter.

    ja dann mache ich das direkt. Kannst du mir vielleicht zeigen welches Teil das genau ist. Wo ich das finde ? Link ? Muss dafür die komplette Lichtmaschine raus?
    Leider finde ich im Netz nichts über laderegler für mein Fahrzeug. Deswegen frag ich.
    vielen Dank dir.

    Gruß Mestre
     
  15. #15 coca-light, 01.06.2022
    Zuletzt bearbeitet: 01.06.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.711
    Zustimmungen:
    292
    Fahrzeug:
    210.072
    Servus Mestre,



    im Bild die Nr. 60
    [​IMG]

    A0041541206 REGLERSCHALTER
    GENERATOR VALEO;
    TO A 014 154 09 02

    A0041540706 REGLERSCHALTER
    GENERATOR VALEO
    TO A 014 154 10 02
    > bei Code B03 [ECO START/STOPP]



    Deiner VIN nach hast Du einen VALEO-Generator verbaut in Verbindung mit ECO-START/STOP.
    Dafür gilt die o.g. OEM-Teilenummer
    A0041540706


    LINK: KLICK
    [​IMG]


    Bei MB bekommst Du den Regler am Tresen für rund 99€ - wenn Du anhand Deiner VIN dort bestellst, bist Du auf der sicheren Seite, dass Du auch wirklich den richtigen Regler bekommst.


    Die Einbau-/Platzverhältnisse beim M278 weiß ich nicht auswendig, aber es ist mit Sicherheit eng und ich denke schon, dass der Generator raus muss…


    Gruß
    Peter
     
  16. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Hi Peter super vielen Dank dir.

    ich werde es die Tage bestellen und auch den ein und Ausbau selber machen. Irgendwie werde ich das schon hinkriegen. Ich berichte dann ob ich erfolgreich war. Wird aber noch was dauern bis ich Zeit finde. Vielen Dank euch.
    Gruß Mestre
     
  17. #17 coca-light, 01.06.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.711
    Zustimmungen:
    292
    Fahrzeug:
    210.072
    … bin mir auch nicht ganz sicher, ob die Teilenummer für den M278 gilt, oder für den Vorgänger M273, deshalb wäre der sichere Weg über MB direkt…
     
  18. Mestre

    Mestre Crack

    Dabei seit:
    17.06.2021
    Beiträge:
    130
    Zustimmungen:
    9
    Fahrzeug:
    CL 500 c216 Biturbo Baujahr 2011
    Ja ich werde zu MB gehen und das Teil bestellen/kaufen. Doch überlege ich grad mich über die Lichtmaschine bei mb zu erkundigen welche genau bei mir verbaut ist und dann eine bei autodoc zu bestellen für 200€ und komplett auszutauschen. Wenn die ja dazu sowieso raus muss. Vielleicht wäre das die bessere Option. Muss mir das nochmal überlegen.
     
  19. #19 coca-light, 01.06.2022
    Zuletzt bearbeitet: 01.06.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.711
    Zustimmungen:
    292
    Fahrzeug:
    210.072
    … ah warte, ich glaub‘ ich hab‘s gefunden…

    … hab‘ eben die Teilenummer(n) oben korrigiert!
     
  20. #20 coca-light, 01.06.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.711
    Zustimmungen:
    292
    Fahrzeug:
    210.072
    Dass dieser Generator-Typ als Nachbau für 200€ lange Freude macht, glaube ich nicht.
    MB nimmt dafür derzeit stolze 2132€.
    Qualitäts-Nachbauten sind derzeit kaum lieferbar, was ich so sehe.

    Ich würde hier erst nur den Regler tauschen.

    Wenn sich beim Generator-Ausbau zeigt, dass die Kugellager und ggf. Schleifringe verschlissen sind, kann man auch überlegen, den Generator in einem Fachbetrieb neu lagern zu lassen incl. neue Schleifringe, also überholen lassen - sofern Du einen Betrieb finden kannst, welcher diese VALEO-Generatoren überholt.


    Die Generator-Teilenummer für die Version
    „ECO-START/STOP“ wäre die

    A0141541002 GENERATOR 14V/220A VALEO


    Gruß
    Peter
     
Thema:

C216 m278 Motor startet manchmal nur beim zweiten Versuch

Die Seite wird geladen...

C216 m278 Motor startet manchmal nur beim zweiten Versuch - Ähnliche Themen

  1. C216 CL500 springt nicht mehr an

    C216 CL500 springt nicht mehr an: Hallo zusammen, folgendes Problem habe ich mein cl500 springt ab und zu nicht an wenn er warm ist, habe vor ca 3 Monaten den Anlasser gewechselt...
  2. C216 Biturbo Start Knopf startet verzögert ?

    C216 Biturbo Start Knopf startet verzögert ?: Hi zusammen, mir ist in letzter Zeit aufgefallen das beim drücken des Start Knopfes 3 Sekunden nichts passiert und dann plötzlich startet das...
  3. C216 heckrollo fährt nicht hoch ?

    C216 heckrollo fährt nicht hoch ?: Hallo zusammen, seit einiger Zeit funktioniert mein heckrollo nicht mehr. Es ist in der eingefahrenen Position und fährt nicht mehr hoch. Man...
  4. Autobatterie entlädt cl 500 c216 Biturbo

    Autobatterie entlädt cl 500 c216 Biturbo: Hallo zusammen, Ich fahre einen cl 500 4 Matic Baujahr 2011 mit dem m278 Motor. ich hatte ja vorab seit Monaten ein Problem gehabt das ich...
  5. CL 500 c216 Biturbo 4 Matic wann Keilriemen wechseln ?

    CL 500 c216 Biturbo 4 Matic wann Keilriemen wechseln ?: Hallo zusammen, Wann sollte man umgehend den Keilriemen und die Spann & umlenkrollen wechseln ? habe gemerkt das es bei mir anfängt leicht zu...