Geräusche M 117.963

Diskutiere Geräusche M 117.963 im Motor, Antrieb & Tuning Forum im Bereich Technik; Geräüche M 107963 Hallo, Nachdem ich an meinem W126; 560 SEL ( 160 tkm) ,die Ventilschaftdichtungen bei DB habe wechseln lassen, waren die...

  1. vinc

    vinc alter Hase

    Dabei seit:
    14.01.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    w126 300SEL
    Geräüche M 107963

    Hallo,
    Nachdem ich an meinem W126; 560 SEL ( 160 tkm) ,die Ventilschaftdichtungen bei DB habe wechseln lassen, waren die blauen Wölkchen zwar verschwunden, dafür springt er jetzt schlecht an und macht insbesondere bis ca. 85 °C Geräüche , teilweise schleifen, aber auch ein leichtes 'Pumpgeräuch. Dazu stockt er im Leerlauf abund zu.
    Bei DB meibt man, das wäre normal. Bei einigen Motore müßten dann die Zündkerzenkontaktabstände etwas vergrößert werden. Ansonsten wäre alles ok und hätte nichts mit dem Ventilschafttausch zu tun. Eventuell sollten die Motorlager getauscht werden.
    Komisch , bisher war das Geräuch nicht viorhanden. Ich habe auch das gefühl, das der Motoe beim beschleunigen leicht vibriert . Was kann das nun sein. Langsam komme ich zu der Überzeugung, das man einen solchen Wagen nur noch selber repariert, da Ich nach einer Reparatur bei DB einmal einen Motorschaden hatte und DB hatte natürlich nichts damit zu tun

    Kann mir jemand einen Ratschlag geben.?
     
  2. #2 Otfried, 10.11.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Vinc,

    ich weis nicht wie ich beginnen soll. Ich will es so sagen, es gibt Leute, die behaupten der M 117 16V wäre laufruhiger als der M 119. Ich habe mir selbst vor 2 Wochen ein Fahrzeug mit einem M 117 zugelegt :D, welches trotz deutlichen Problemen immer noch völlig laufruhig ist.

    Nun zu Deinem Fall:
    Da der Motor leuchte qualmte, aber sonst ruhig lief, schließe ich persönlich einen Lagerschaden oder Pleuel - Schaden aus. Auch die Kompression sollte zu jenem Zeitpunkt in Ordnung gewesen sein, was auf intakte Gasdichtringe schließen lies.

    Die Frage ist nun, was hat die DCX VT/NL alles an dem Fahrzeug gearbeitet?
    Zuerst würde ich die Kompression prüfen. Das von Dir beschriebene vibrieren rührt von unterschiedlicher „Leistung" einzelner Zylinder her. Hier würde ich eben zuerst die Kompression prüfen, da einige der von Dir beschriebenen Punkten einen „undichten" Einlaßventil zugeordnet werden könnten. Bei höheren Drehzahlen sollte der Motor dann relativ ruhig laufen.
    Anschließend überprüfe wie von DCX empfohlen die Zündanlage. Messe selbst am besten dazu die Zündkabel durch {vielleicht wurden sie beim Ausbau beschädigt} und überprüfe die Zündkerzen. Zeigen sie alle das selbe „Verbrennungsbild?".
    Anschließend überprüfe die Zündanlage.

    Wegen der Temperaturabhängigkeit würde ich jedoch zuerst die Ventile überprüfen.

    PS: Wenn alles klappt bin ich ab nächster Woche auch Besitzer eines M 117.963 Basismotors. Ist von meinem Schwager schon anbezahlt, muß mir den wagen nur in Hinwil noch anschauen.
     
  3. vinc

    vinc alter Hase

    Dabei seit:
    14.01.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    w126 300SEL
    Hallo Otfried,

    DB hat an dem Wagen die Ventilschaftdichtungen ausgetauscht und die Zyndkerzen.
    Der Wagen raucht absolut nicht mehr.
    Ich war nun bei DB. Dort meint man der Wagen liefe doch ok ( Temperatur war aber schon über 85°C.) Bei einer Testfahrt stellte DB dann aber fest , das ein leichtes vibriereben erkennbar wäre.Dies hätte aber nichts mit der Reparatur zu tun, sondern wären defekte Motorlagen ( Wieso so plötzlich ?)

    Soweit ich weiß, muß zum Ventilschaftwechsel die Nockenwelle raus . Kann es sein,das dann die Kipphebel vertauscht wurden und somit die Ventilspielausgleiche nicht mehr richtig funktionieren. (Ist ja im reparaturhandbuch so beschrieben)
    Oder kann ein Ventil beschädigt wordebn sein.
    Angeblich müßten bei einigen Motoren die Kontaktabstände vergrößert werden.
    Das Geräuch ist aber gerade beim Kaltstart lauter geworden ( Schleifenddes , leicht pumpendes Geräuch)
    Ich hab echt Angst, das mir der Motor wieder kaputtrepariert worden ist!

    Für meinen 300SEL hab ich noch keinen Motor bekommen. Scheint echt schwer zu sein. Eventuell muß ich doch reparieren. Das geht aber nur mit neuen Laufbüchsen, die es aber angeblich nicht für diesen Motor gibt.

    Weiß noch nicht was ich da mache.


    Gruß

    Wiilfried
     
  4. #4 Otfried, 12.11.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Wilfried,

    für den M 103.981 wende Dich doch einmal an Wolfgang Väth {Adresse siehe Header}. Er hat öfters noch M 103 aus Umbauten auf Lager. Wie schon in den Antworten zu diesem Thema geschrieben, würde ich auch keine Laufbüchse einsetzten, sondern die Bohrung {natürlich dann au allen} Zylindern vergrößern. Ansonsten könnte Dir auch ein einzelner M 103 E 30 Motorblock weiterhelfen. Dieser sollte als AT Teil auch recht günstig zu besorgen sein.

    Zum Thema M 117.963.
    Dein Antwort geht ja in meine Vermutung. Das nun plötzlich ein Lagerdefekt aufgetreten ist halte ich für äußerst unwahrscheinlich.
    Selbst hatte ich an meinem M 119 einmal einen Ventilfederbruch an einem Einlaß-Ventil. Hier "ploppt" der Motor leicht im Leerlauf, da er bei Verdichten im Ansaugsystem Gegendruck erzeugt. Bei höheren Drehzahlen relativiert sich dies durch den Gasfluß des Motors.
    Anstelle einer gebrochenen Ventilfeder hat ein nicht passgenaues Ventil denselben Einfluss. Als Ursache kann hier eine falsche Ventileinstellung zugrundelegen, als auch falsch eingebaute Kipphebel. Denkbar würde ich auch falsch eingebaute Hydrostößel halten.
    Aus diesem Grund überprüfe doch einmal die Kompression bei kaltem Motor und bei warmen Motor. Ergibt diese Untersuchung einen Kompressionsunterschied auf einem Zylinder, untersuche an diesem die Ventile.
    Ist die Kompression auf allen Zylinder gleich, überprüfe die Gemischeinstellung. Wurden an dem Motor schon alle Zündkabel auf ihren Widerstand hin durchgemessen? Wenn die Kabel in Ordnung sind, überprüfe doch einmal die Zündkerzen.
     
  5. Akkim

    Akkim Stammgast

    Dabei seit:
    08.05.2002
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    W124, E220 Cabrio
    Geräusche

    Hallo Vinc,

    wenn du der Meinung bist das hier plötzlich negative Erscheinungen nach der Reparatur aufgetreten sind, REKLAMIEREN!!!! - Bis der Arzt kommt.

    Ich selber habe nach einer Motorreparatur bei DC Probleme mit Geräuschen. Otfried kann sich evtl. noch daran erinnern (124er Cabrio mit 220er Motor). Nachdem die mir nun per Gutachten einreden wollten, dass wäre alles normal, habe ich nun ein Beweissicherungsverfahren beantragt. Da wollen wir doch mal sehen wer hier zuletzt lacht! Ich habe die Nase von den DC-Werkstattleuten echt voll. Gut das die keine Brötchen backen, sonst wäre jeder Tag versaut ;-).

    Akkim
     
  6. vinc

    vinc alter Hase

    Dabei seit:
    14.01.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    w126 300SEL
    Hallo Akkim,


    reklamiert hab ich schon.
    Die Antwort war, das dies nicht mit der Reparatur zusammenhängen kann ( hah,ha )
    sonder eventuell die Motorlager defekt seien. ( komisch , plötzlich nach der Reparatur)
    Ebenfalls müßten die Zyndkerzen ( wurden von DB erneuert) nochmal rauß, da bei dieser Motorserie die Kontaktabstände vergrößert werden müssen.
    Ich soll den Wagen heute vorbeibringen, damit man morgen früh bei Kaltstart alles überprüfen kann. Ebenso das Kaltstartverhalten ( auch nach der Reparatur; muß nun lange orgeln und Gas geben )
    bin mal gespannt , was da rauskommt. Ich hab natürlich die Befürchtung , das man über diesen Weg versucht , gute Fahrzeuge in den wirtschaftlichen Totalschaden zu bringen und so vom Markt bekommt.
    Wie funktioniert den so ein Beweissicherungsverfahren. Wie wird das gestartet.
    Ich hab ja ein ähnliches Problem mit meinem 300 SEL ( der mit Motorschaden in der Garage steht und DB auch hier nicht schuld war; bei diesem Wagen wurden ebenfalls die Ventilschaftdichtungen getauscht, worauf sich die Nockenwelle bverabschiedete und der Motor einen Ventil und Kolbenschaden davontrug, obwohl die Nockenwelle angeblich ok war.
    Verschwiegen hat man mir, das nicht , wie in interner DB anweisung festgeschrieben, bei allen Reparaturen im Bereich der Nockenwelle die ürsprünglich eingebauten Nockenwellen gegen
    welche aus Schalenhartguß ausgetauscht werden müssen !
    Ebenfalls müssen gleichzeitigdie Kipphebel mit Hartmetallauflage und geänderte Mitnehmer für den Zündverteilerläufer eingebaut werden.
    Dann kommt es nicht mehr zu den häufigen Motorschäden. Toll , was!!
    Wurde übrigens ab 3/ 89 Serie. Du kannst erkennen, ob die NW gewechselt wurdee :
    Hier war DB angewiesen, ei " S " an der auspuffseitigen Trennfläche des Zylinderkopfes einzuschlagen.
    Soviel zu DB, die mich überaus arrogant haben abblitzen lassen.

    gruß

    Vinc
     
  7. Akkim

    Akkim Stammgast

    Dabei seit:
    08.05.2002
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    W124, E220 Cabrio
    Geräusche

    Hallo Vinc,

    ARROGANT, ja so isses! Die haben mich immer wieder weggeschickt. Ich bin immer wieder da gewesen. Also bin ich denen richtig auf die E*** gegangen. Dann haben die kurzum ein DEKRA-Gutachten erstellen lassen, in dem ich lesen kann: alles normal bzw. o.k.!

    Damit hat man mich nun gezwungen das Beweissicherungsverfahren einzuleiten. Nur so zum Gutachter geht nicht, da die bei Mercedes das ja nicht anerkennen werden (mach ich ja auch nicht). Also hurtig zum Anwalt, der schreibt an das zuständige Gericht und die werden dann einen unabhängigen Gutachter bestellen. Da müssen sich dann alle Parteien mit dem Ergebnis abfinden. Sollte ich recht bekommen, dann müssen die noch mal ran.

    Wie hat mein Anwalt in etwa geschrieben: Mein Mandant muss sich bei einem Fahrzeug der gehobenen Klasse nicht mit dieser Geräuschkulisse abfinden (Echt coool der Mann, oder?)

    Leider haben wir unsere A-Klasse (Zweitwagen) abgeben müssen. Die wurde jetzt durch einen Kombi ersetzt. Ein Opel Vectra (Aua). Aber was soll ich sagen, der Wagen kann es ja auch - Fahren ohne Geräuschkulisse. Der ist auch schon 3,5 Jahre alt (60.000 Km). Meiner hat gerade mal 80.000 Km.

    Mein letzter Wagen 230er (W124) Coupe, hatte bei Verkauf etwa 180.000 Km auf der Uhr und war 12 Jahre alt. Der lief aber viel besser.........

    Akkim
     
  8. #8 Otfried, 18.11.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Vinc,

    wie schon geschrieben, lasse doch einmal in einer anderen VT/NL das Kaltlaufgemisch und die Kompression des Motors prüfen. Ich gehe davon aus, das daß Gemisch bei kaltem Motor nicht zündfähig ist.
    Dieses „magere" Gemisch verbrennt jedoch sehr heiß, besonders wenn auch die Volllasteinstellung so erfolgt ist, was die Auslaßventile „alter" Motoren {i.e. M 117 & M 103} stark thermisch belastet.
    Das „Pumpengeräusch" hatte ich ja schon mit den Kolben/Ventilen in Verbindung gebracht.

    Noch eine Frage: Ist Dein M 117.963 schon mit Katalysator ausgerüstet? Katalysatorlose Motoren werden heute bei der Einstellung zumeist zu „mager" eingestellt, um die ASU leicht erfüllen zu können.

    Testweise kannst Du auch kurzzeitig einmal Rennkerzen {Doppelelektroden} einschrauben. Zündet der kalte Motor dann problemlos, liegt es am Gemisch.

    Anmerkung - seit Freitag bin auch ich Besitzer eines Fahrzeuges mit M 117 {allerdings ein .968 Derivat :D}. Der Motor besteht nach 264.000 Kilomtern noch immer den Stützli-Test ! {auf Hochdeutsch „Euro"-Test}
     
  9. vinc

    vinc alter Hase

    Dabei seit:
    14.01.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    w126 300SEL
    Hallo Otfried,

    ich hatte den Wagen heute bei DB.
    Folgende Diagnose:

    Im Bereich der Nockenwelle/ Ventiltrieb ist alles in bester Ordnung ( Die hatte ich reklamiert)
    Die Zyndkerzen hatten einen zu kleinen Elektrodenabstand; dieser wurde vergrößert ( Kosten)
    Die Geräusche kamen von den Keilriemen ( Ich kenn aber dieses Geräuschkulisse, und die ist anders). Dieser muß nun getauscht werden.
    Die Geräusche sind weg. ( Kaltstart erfahre ich erst morgen früh). Mein Hinweis , die Ausgleichselemente wären wohl nach dem Austausch nicht mehr in der Grundstellun, weil die Scheinghebel nicht in der gleichen Position seinen hat man als unbegründet abgetan.
    Der Motor läuft jetzt ruhig. Es fällt nur auf, das die Temperatur etwas höher ist als früher. Warum das so ist, weiß ich nicht.
    Ansonsten scheint Kompression und Zyndkabel i.o
    Wer weiß , was alles gemacht wurde!

    Und , man glaubt es kaum, es gibt ein ventilatorartiges neues Geräusch , unterbrochen mit einem regelmäßigen ' Tak'., wenn ich die Zündung anhabe ( auch währen der Fahrt)
    Es kommt aus dem Bereich der Stirnwand / Wischermotor.
    Das ' Tak ' gabs vorher auch , aber sehr schwach. Ich kann mich erinnern, das die s cshon einmal in einem Beitrag besprochen wurde, weiß aber nicht mehr das Ergebnis.
    Was kann das sein, und wieso tritt das plötzlich auf, ohne das dort etwas verändert wurde. Kann das ein Steuergerät sein ?


    Bezüglich des M103 hab ich Väth angemailt, aber noch keine antwort.

    schönen Gruß und vielen Dank

    Vinc
     
Thema:

Geräusche M 117.963

Die Seite wird geladen...

Geräusche M 117.963 - Ähnliche Themen

  1. Knackgeräusche - Spürbares Kacken vorne nach Neureufenmontage

    Knackgeräusche - Spürbares Kacken vorne nach Neureufenmontage: Nach Wechsel auf Sommerreifen trat beim Losfahren und Einlegen sofort ein kräftiges Knacken vorne auf. Auch nach ca. 50km ist es noch da. Bei den...
  2. Gluckernde Geräusche im Leerlauf

    Gluckernde Geräusche im Leerlauf: Hallo zusammen! Habe letztes Jahr im September meinen B180D bei Mercedes als Jahreswagen gekauft. Seit einiger Zeit habe ich das Problem, das wenn...
  3. Elektrische Feststellbremse Geräusche (GLA x156)

    Elektrische Feststellbremse Geräusche (GLA x156): An meinem GLA x156 machen die Stellmotoren der elektrischen Feststellbremse beim abschalten des Motors laute Geräusche (Die Feststellbremse zieht...
  4. Geräusche im Heck

    Geräusche im Heck: Nach Fahrtende, Motor abstellen ist rechts im Heck ein Geräusch zu vernehmen. Als ob eine Mechanik hoch oder runterfährt.
  5. Wasser Geräusche nähe Amateurenbrett!! HILFE

    Wasser Geräusche nähe Amateurenbrett!! HILFE: Hallo zusammen.... Ich bin neu hier und habe direkt eine Frage!? Ich fahre einen C180 sportcoupe von bj. 2003. Kurze Vorgeschichte : vor 2 Monaten...