Klimautomatik Problem??

Diskutiere Klimautomatik Problem?? im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; W 203, C220, Avandgarde Heute ist mir beim starten des Wagens aufgefallen das meine Klima(Gebläse) die ganze Zeit "hoch und runter bläst".Also...

  1. #1 Tao-Tao, 20.07.2007
    Tao-Tao

    Tao-Tao alter Hase

    Dabei seit:
    20.01.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    C 220 T
    W 203, C220, Avandgarde

    Heute ist mir beim starten des Wagens aufgefallen das meine Klima(Gebläse) die ganze Zeit "hoch und runter bläst".Also bläst stark dann schwach usw.
    Normal wenn es so heiss ist???
     
  2. #2 coca-light, 20.07.2007
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.884
    Zustimmungen:
    162
    Fahrzeug:
    210.072
    Die Zeitabstände

    Hallo Tao,

    beschreibe genauer, in welchen Zeitabständen (Dauer) der Regler hoch und runter regelt.

    Fenster waren alle zu, Schiebedach auch?
    Die eingestellte Temperatur wurde gehalten oder nicht?

    Gruß
    Peter
     
  3. #3 Tao-Tao, 20.07.2007
    Tao-Tao

    Tao-Tao alter Hase

    Dabei seit:
    20.01.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    C 220 T
    Die ersten 10 Minuten, hatte davor alle Fenster unten zum Lüften. Temperatur wird glaub schon gehalten.
     
  4. #4 he2lmuth, 21.07.2007
    he2lmuth

    he2lmuth Crack

    Dabei seit:
    20.07.2006
    Beiträge:
    1.197
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes C220 CDI 02.2001
    Ist nicht normal, dass der Innenraumlüfter mal stark mal schwach bläst und das 10 min lang.
    Er sollte zu Beginn stark blasen und mit fallender Temperatur langsam auf kleinere Drehzahl gehen.
    Meine Vermutung:
    Steuergerät Klima defekt.
     
  5. D2B

    D2B Crack

    Dabei seit:
    07.04.2002
    Beiträge:
    1.208
    Zustimmungen:
    1
    Fahrzeug:
    S 211 270 CDI in aussicht

    Sorry Helmuth
    das KLA-Stg ist in 99 von 100 Fällen nicht defekt.Ich wechsle vielleicht 1 bis 3 pro Jahr,wenn wir vermutungen anstellen wollen, dann schon eher der Gebläseregler,den wechseln wir so alle wochen 1-3 Stück vorallem jetzt wenn die Aussentemperaturen so hoch sind schwellt es die Elektronik.Für einen genauen Befund gehört ein MB an die Stardiagnose. :D :D :D

    Gruss D2B
     
Thema:

Klimautomatik Problem??

Die Seite wird geladen...

Klimautomatik Problem?? - Ähnliche Themen

  1. Klimautomatik normal???

    Klimautomatik normal???: Also bei meinem W203 Modell 03 hat Klimautomatik also für den Beifahrer einzeln regulierbar. Jetzt ist mir schon paarmal aufgefallen das wenn ich...
  2. S212 AHK nachgerüstet E Staz Problem

    S212 AHK nachgerüstet E Staz Problem: Hi. Habe bei meinem E350 Cdi eine Originale AHK eingebaut. Steuergerät ist auch vorhanden. Leider weisss ich nicht wie ich es weiter Anschliessen...
  3. Startprobleme bzw Motor geht einfach aus

    Startprobleme bzw Motor geht einfach aus: Hallo zusammen, Bin etwas verzweifelt. Seit neustem folgendes Szenario. W203 220CDI, Baujahr 206 Auto startet wie gewohnt, läuft völlig...
  4. Vaneo Problem beim anfahren

    Vaneo Problem beim anfahren: Hallo mein Vaneo 1.9 macht Probleme beim anfahren,wenn ich losfahre fährt er normal wenn er warm ist und ich anfahren dreht er hoch und ich komme...
  5. CL 203: mysteriöses Batterie-Problem bei Kälte, Werkstatt kanns nicht lösen

    CL 203: mysteriöses Batterie-Problem bei Kälte, Werkstatt kanns nicht lösen: Hallo liebes Forum, ich erbitte als Sachunkundiger um eure Hilfe und schreibe stellvertretend für meine Freundin, die stolze Besitzerin eines...