nach 100km schon in die Werkstatt...

Diskutiere nach 100km schon in die Werkstatt... im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Gestern bekam ich den Jahreswagen, heute war ich schon in der Werkstatt. Die Kontrollanzeige: Motorölstand - Werkstatt aufsuchen, meldete sich...

  1. #1 Michael-C200K, 16.11.2001
    Michael-C200K

    Michael-C200K seit 07/2006 C 200 CDI

    Dabei seit:
    14.11.2001
    Beiträge:
    234
    Zustimmungen:
    0
    Gestern bekam ich den Jahreswagen, heute war ich schon in der Werkstatt. Die Kontrollanzeige: Motorölstand - Werkstatt aufsuchen, meldete sich immer wieder. Man vermutete zu viel Öl, nach Absaugung von einem bißchen Öl kam die Warnung wieder. Dann wurde der Benz mit einem PC verbunden, an´s EKG sozusagen, jedoch auch hier fand man nichts. Nächste Woche wird der Ölsensor gewechselt....

    Gruß

    Michael
     
  2. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holgi C200K, 16.11.2001
    Holgi C200K

    Holgi C200K leise schnurrt die Katze

    Dabei seit:
    25.07.2001
    Beiträge:
    270
    Zustimmungen:
    0
    Hallo Michael,

    gratuliere zum neuen Wagen - eine gute Wahl.

    Nach 100 KM schon in die Werkstatt ist zwar nicht schön, kann aber mal passieren. Ich hoffe nur, dass Du eine ordentliche Werkstatt hast.

    Denn das beste Auto ist nur so gut, wie die Werkstatt, in deren Hände man es gibt (habe ich gerade am eigenen Leib erleben müssen - weiter unten im C-Klasse Forum).

    Viele Grüße
    Holgi
     
  4. #3 Michael-C200K, 16.11.2001
    Michael-C200K

    Michael-C200K seit 07/2006 C 200 CDI

    Dabei seit:
    14.11.2001
    Beiträge:
    234
    Zustimmungen:
    0
    Hallo Holgi,


    bin heute Nachmittag noch 160km gefahren, bei der Fahrt ging die Öllampe nun nicht mehr an. Ob der Sensor sich erholt hat? Der Wagen ist von 7/00 und stand seit 07/01 in Germersheim. Nach gut 3 1/2 Monaten wurde er gestern und heute wieder gefahren, ob deswegen diese dusselige Öllampe immer anging?

    Gruß

    Michael
     
  5. #4 Holgi C200K, 16.11.2001
    Holgi C200K

    Holgi C200K leise schnurrt die Katze

    Dabei seit:
    25.07.2001
    Beiträge:
    270
    Zustimmungen:
    0
    Hallo Michael,

    ich bin zwar ein technischer Laie, aber ich behaupte, dass eine Störmeldung auch eine Ursache haben muss. Sei es, dass der Ölsensor falsche Daten liefert oder aber das Diagnosesystem. Wie sieht das Öl aus (der C200K hat ja wenigstens noch einen Ölmeßstab)? Ist es evtl. schon "abgenutzt" und hat sich am Sensor abgelagert und damit falsche Meldungen verursacht?

    Da ich aber davon ausgehe, dass Du die obligatorische Gebrauchtwagengarantie hast, würde ich den Sensor wechseln lassen - sicher ist sicher.

    Viele Grüße
    Holgi
     
  6. #5 Michael-C200K, 16.11.2001
    Michael-C200K

    Michael-C200K seit 07/2006 C 200 CDI

    Dabei seit:
    14.11.2001
    Beiträge:
    234
    Zustimmungen:
    0
    Klar, Termin ist Freitag 13 Uhr, der Sensor wird dann gewechselt. Soll 1,5 bis 2 Stunden dauern.
    Garantie soll sein 2 Jahre ab Zulassung, also für mich noch bis Juli 2002.

    Wie ist das bei Dir? Wenn ich die Klimaanlage auf AUTO stelle und den Luftmengenschalter nach oben, dann wird trotzdem der Fußraum ordentlich geheizt, zu viel Wärme. Unten dürfte doch eigentlich nichts herauskommen! Wenn ich AUTO deaktiviere, dann bleibt die Luft unten weg.
    Hat man bei AUTO keinen Einfluss auf die Luftverteilung?

    Gruß

    Michael
     
  7. #6 Holgi C200K, 16.11.2001
    Holgi C200K

    Holgi C200K leise schnurrt die Katze

    Dabei seit:
    25.07.2001
    Beiträge:
    270
    Zustimmungen:
    0
    Hallo Michael,

    welche Klima hast Du? Thermatik oder Thermotronik?

    Sinn einer Klima-AUTOMATIK ist es doch, die gewählte Temperatur schnellstmöglich zu erreichen und konstant zu halten.

    D.h., dass die Luftmenge und -verteilung komplett automatisch geregelt wird, um dieses umzusetzen. Ein Eingriff bedeutet: Manuelle Steuerung und damit verbunden keine Gewähr, trotz eingestellter Temperatur diese auch zu erreichen (weil z.B. zu geringe Luftmenge oder falscher Luftaustritt).

    Viele Grüße
    Holgi

    P.S.: Seit bei meinem Wagen das Problem mit dem Kurzschluss behoben scheint, hatte ich gestern mal wieder das Problem, das die Thermotronik diverse Male von AUTO auf manuellen Betrieb umschaltete.
     
  8. Martin

    Martin vereinzelt anwesend.

    Dabei seit:
    08.06.2001
    Beiträge:
    1.289
    Zustimmungen:
    0
    ÖL

    Hallo,

    da sich Öl bei Erwärmung ausdehnt kann es schon mal vorkommen, das nach dem Ölwechsel nach einiger Fahrtzeit die Warnlampe "kommt".
    Da die Abkühlung etwas dauert, kann eine sofortige Abhilfe nach dem absaugen nicht eintreten. Daher wird es nun bei dir auch OK sein. Hatte das gleiche Problem als wir die A-Klasse aus Essen geholt haben. War eine nette Überraschung nach ca. 30 Minuten Autobahnfahrt. Sind dann bei der nächsten NL rangefahren und etwas Öl absaugen lassen.

    Gruß Martin
     
  9. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Horst II, 19.11.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Holgi!
    Der Raum in einem FZ ist so klein, das die Temperatur unter "normal" vorkommenden Außentemperaturen auf jeden Fall erreicht wird. Da warme Luft nach oben steigt, bevorzug es die Klimaautomatik die Luft erst mal nach unten zu blasen.

    Gruß
    Horst
     
  11. #9 Katharina, 19.11.2001
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Michael,

    hast Du Dir selbst den Motorölstand und das Motoröl angesehen? Ich gehe davon aus, das daß Fahrzeug ein DCX Jahreswagengarantie besitzt?

    Bei Thermotronic/Klimaautomatik Fahrzeugen gilt nach dem Start die Erklärung von Horst im Erwärmungsbetrieb.
     
Thema:

nach 100km schon in die Werkstatt...

Die Seite wird geladen...

nach 100km schon in die Werkstatt... - Ähnliche Themen

  1. Anlasser macht keinen Ton + keine Kraftstoffförderung nach Wassereintritt

    Anlasser macht keinen Ton + keine Kraftstoffförderung nach Wassereintritt: Hallo erstmal, bitte um Nachsicht da es mein erster Beitrag ist :) Ich bin am verzweifeln mit meinem w203 220cdi BJ 08/2000 286000km. Aber nun...
  2. Nach Ölwechsel und 500 Km Öl wie neu

    Nach Ölwechsel und 500 Km Öl wie neu: Hallo, ich bin hier neu im Forum, und Fahre einen W211 S 280 CDI, hier wurde ein Ölwechsel vorgenommen und nach 500 km Fahren sieht das Öl wie neu...
  3. Das smartphone integrationspaket nachrüsten bei B200 C Bj. 2017

    Das smartphone integrationspaket nachrüsten bei B200 C Bj. 2017: Hallo, habe mir heute einen B200 C Baujahr 2017 angeschaut. Was ich unbedingt benötige wäre das Smartphone Integrationspaket für Android.In der...
  4. Lautes Lüfter Geräusch direkt nach Motorstart

    Lautes Lüfter Geräusch direkt nach Motorstart: Hallo Gemeinde, bin am verzweifeln, bei meinem 220cdi (204 K) Kombi Bj 11/207 beginnt der Lüfter kurz nach dem Motorstart mit lautem getöse an zu...
  5. W204 nach Unfall startet nicht

    W204 nach Unfall startet nicht: Hallo Leute. Ich habe ein großes Problem. W204 Baujahr 2008 C63. Habe einen Unfall gehabt und die Airbags sind offen. Nun habe ich keine Zündung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden