Problem bei ML400 CDI - Motor schaltet ab

Diskutiere Problem bei ML400 CDI - Motor schaltet ab im M-, G-, GL-, GLK- & R-Klasse Forum im Bereich Mercedes-Benz; :confused: Fahre seit Mai 2002 einen ML 400 CDI. Erstzulassung ! Tolles Fahrzeug, aber: 1. Problem: Beim Überfahren von kurzen, harten...

  1. #1 H-J Nieder, 18.12.2002
    H-J Nieder

    H-J Nieder Frischling

    Dabei seit:
    30.11.2002
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    ML 400 CDI
    :confused:
    Fahre seit Mai 2002 einen ML 400 CDI.
    Erstzulassung !
    Tolles Fahrzeug, aber:

    1. Problem:
    Beim Überfahren von kurzen, harten Bodenwellen oder "normalen" Schlaglöchern geht der Wagen sehr oft aus;
    d.h., Motor geht aus, alle Zeiger in den Armaturendisplays fallen auf "0", die Servolenkung fällt aus und ich muß dann rechts ran, anhalten, Gang auf Pause zurück stellen, Schlüssel zurückdrehen und kann dann erst wieder neu starten und weiterfahren.

    In meiner MB-Werkstatt hat man, wie man mir versicherte, schon alles mögliche geprüft und das Steuergerät ausgetauscht, aber bisher ohne Erfolg.


    2. Problem:
    Nach Verschließen des Fahrzeuges mit dem Funkschlüssel, geht ab und zu, jedoch völlig unregelmäßig, die Alarmanlage an. Erst durch Knopfdruck des Schließknopfes auf dem Funkschlüssel kann ich den Alarm abstellen.

    Frage:
    Wer hat das gleiche/die gleichen Problem/e ?
    Wie kann man Abhilfe schaffen ?

    Bis dahin ein freundlicher Gruss aus Vreden
    Jochen N.
     
Thema:

Problem bei ML400 CDI - Motor schaltet ab

Die Seite wird geladen...

Problem bei ML400 CDI - Motor schaltet ab - Ähnliche Themen

  1. Problem bei ML400 CDI - Motor schaltet ab

    Problem bei ML400 CDI - Motor schaltet ab: :confused: Fahre seit Mai 2002 einen ML 400 CDI. Erstzulassung ! Tolles Fahrzeug, aber: 1. Problem: Beim Überfahren von kurzen, harten...
  2. Probleme mit Keramikversiegelung bei Hyzinthrot

    Probleme mit Keramikversiegelung bei Hyzinthrot: Hallo, ich habe mein Fahrzeug letztes Jahr bei einer wirklich renomierten und zuverlässigen Firma Keramikversiegeln lassen (in meinem...
  3. Probleme nach Rückruf wg. eCall

    Probleme nach Rückruf wg. eCall: Liebe Forumsteilnehmer/innen, nach Softwareaktualisierung wg. Rückruf habe ich zeitweilige Startprobleme. Ab und an startet mein GLC mit...
  4. W203 automatikgetriebe Probleme

    W203 automatikgetriebe Probleme: Hallo zusammen fahre einen w203 aus dem Baujahr 2001 c180 Benziner mit 129 ps. Laufleistung 129.000 km . Bisher noch nie Spülung oder...
  5. CLK 320 w208 Schlüssel/Zündschlüssel/start Probleme

    CLK 320 w208 Schlüssel/Zündschlüssel/start Probleme: Hallo zusammen, Ich hab einen CLK 320 bj 2000 , Ich hab ein Probleme das Fahrzeug zu starten, ich kann den Schlüssel einrasten lassen drehen ist...