R129 SL 500 springt nicht an

Diskutiere R129 SL 500 springt nicht an im Forum S-Klasse, CL, SL & Maybach im Bereich Mercedes-Benz - Guten Abend, ich habe einen R129 SL500 EZ 03/93 der leider nicht so funktioniert wie er sollte. Im Moment springt er einfach nicht an. Das Auto...
C

Captain

Frischling
Beiträge
5
Fahrzeug
R129 SL 500
Guten Abend, ich habe einen R129 SL500 EZ 03/93 der leider nicht so funktioniert wie er sollte. Im Moment springt er einfach nicht an. Das Auto stand länger und beim Versuch ihn zu starten, drehte zwar der Anlasser, man hatte auch den Eindruck, dass er starten wolle, er tat es aber nicht. Nachdem die Batterie neu geladen wurde, sprang er an, lief einige Minuten und ging dann ohne fremdes zutun aus. Seitdem waren aller weiteren Startversuche ohne Erfolg, der Anlasser dreht, nach einiger Zeit scheint es auch nach Benzin zu riechen, aber er springt nicht an. Das Auslesen des Fehlerspeichers zeigte keine Schäden an. Auffällig ist, dass die grüne (wie auch die rote) Leuchte im Türschloß nicht immer auf den Knopfdruck des Zündschlüssels zu reagieren scheint.
Hat jemand einen Ratschlag, wie das Problem am besten anzugehen ist?
Grüße, Captain
 
Servus,

ohne grüne Schließrückmeldung gibt die Wegfahrsperre keine Startfreigabe.

Hast Du beide Schlüssel?

Gruß
 
Guten Morgen, nein, leider habe ich nur einen Schlüssel, aber ich werde heute mal meinen Mercedes-Händler aufsuchen und einen Zweitschlüssel bestellen. Ich hatte zuvor allerdings in einem anderen Forum gelesen, dass bei aktivierter Wegfahrsperre bereits der Anlasser nicht drehen würde. Das ist bei mir nicht der Fall, der Anlasser arbeitet ganz regulär. War das eine "Falschmeldung"? Danke Dir bereits jetzt für Dein Interesse mein Problem zu lösen, Gruss, Captain
 
OK, aber wenn Du per Fernbedienung öffnest UND die grüne Rückmeldung da ist, springt er dann auch nicht an?

Die Schlüsselbatterie ist noch i.O.?

Gruß
 
Ich habe zwar bisher nicht Buch darüber geführt bzw. darauf geachtet, wann die grüne Leuchte im Türgriff angegangen ist und wann nicht, aber das Fahrzeug sprang bis auf das eine Mal überhaupt nicht mehr an. Ich habe jetzt gerade mit Mercedes telefoniert und bestelle heute noch den neuen Schlüssel. Ich schreibe nachher nochmal, wann ich den bekomme. Vielleicht macht es Sinn, den Schlüssel schon Mal als Fehlerquelle auszuschließen. Gruss, Captain
 
Hallo Coca-light, wäre ja zu einfach gewesen, war bei Mercedes, kann auch einen neuen Schlüssel bestellen, zum Schnäppchenpreis von gut 400 €, aber....: damit der Schlüssel funktioniert muss das Fahrzeug in die Werkstatt, da der Schlüssel "angelernt" werden muss. Mit einem nicht fahrenden und nicht zugelassenen Fahrzeug gestaltet sich das allerdings als nicht ganz so einfach. Die Lieferzeit für den Schlüssel beträgt ca. eine Woche. Melde mich, sobald ich Neuigkeiten habe. Grüße, Captain
 
Ich habe zwar bisher nicht Buch darüber geführt bzw. darauf geachtet, wann die grüne Leuchte im Türgriff angegangen ist und wann nicht, aber das Fahrzeug sprang bis auf das eine Mal überhaupt nicht mehr an. …
Entschuldige, dass ich nochmal nachfrage:

Wenn Du jetzt per Fernbedienung entriegelst, kommt aktuell die grüne Rückmeldung?

Wenn die grüne Rückmeldung kommt, springt er dann anschließend auch nicht an?


Kannst Du bitte Fotos hier einstellen vom
> Türgriff
> Innenspiegel
> Schlüssel / Handsender

Es gab mehrere Versionen - ich möchte sicher sein, welche Du hast.

Und nochmal zur Schlüsselbatterie:
ist diese noch i.O.? Hast Du das überprüft und hat die Knopfzelle noch über 3Volt?
Alternativ kannst Du die Sendetaste länger gedrückt halten, dann blinkt kurz eine rote LED vorne im roten IR-Fensterchen der Fernbedienung auf, sofern die Batterie und die FB selbst i.O. sind.

Gehe davon mal aus, dass Du diese Klappschlüssel-Version hast:
IMG_1263.jpeg



Oder ist es diese ältere Version:
IMG_1260.jpeg
 
Zuletzt bearbeitet:
Hallo Coca-light, wäre ja zu einfach gewesen, war bei Mercedes, kann auch einen neuen Schlüssel bestellen, zum Schnäppchenpreis von gut 400 €, aber....: damit der Schlüssel funktioniert muss das Fahrzeug in die Werkstatt, da der Schlüssel "angelernt" werden muss. …
In Deiner Betriebsanleitung auf Seite 130 steht beschrieben, wie der Schlüssel angelernt wird.
 
Hallo Cola light, ich werde den Schlüssel überprüfen wie von Dir empfohlen, es ist ein Klappschlüssel. Mit dem Anlernen des Schlüssels verhält es sich so, dass der Ersatzteilverkaufsmitarbeiter des Mercedes Autohauses mir den Schlüssel nicht aushändigen darf, ohne dass er die "Anlernung" persönlich am Fahrzeug vorgenommen habe. Er müsse hierfür ein extra Schriftstück unterzeichnen und ein Verstoß gegen diese Vorschrift könnte arbeitsrechtliche Konsequenzen haben. So seine Aussage! Ich werde das aber mal nachprüfen, ob man ihn in irgendeiner Form "entlasten" kann. Da der SL 500 nicht bei mir zu Hause steht, sondern auf einem angemieteten Hallenstellplatz etwas entfernt benoetige ich etwas Zeit um alles zu prüfen. Ich melde mich dann umgehend wieder bei Dir.
Danke vielmals, Captain
 
Thema: R129 SL 500 springt nicht an

Ähnliche Themen

R
Antworten
5
Aufrufe
7K
Rainer_S
R
B
Antworten
1
Aufrufe
2K
coca-light
coca-light
I
Antworten
0
Aufrufe
2K
inselträumer
I
Zurück
Oben