Schiebetür rechts lät sich nicht von aussen öffnen

Diskutiere Schiebetür rechts lät sich nicht von aussen öffnen im Vaneo Forum (W414) Forum im Bereich A- und B-Klasse; Jetzt habe ich ja mein Problem mit Kabelbruch in der linken Schiebetür behoben, da muss ich das nächste Problemchen an meinem Vaneo lösen. Die...

  1. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    Jetzt habe ich ja mein Problem mit Kabelbruch in der linken Schiebetür behoben, da muss ich das nächste Problemchen an meinem Vaneo lösen.

    Die Schiebetür auf der Beifahrerseite läßt sich von aussen nicht öffnen, von innen geht es problemlos. Diagnose der Werkstatt: Bruch des Seilzuges.

    Mich irritiert dabei, dass die Tür ab und zu doch von aussen geöffnet werden kann, wobei ab und zu 1 oder 2 mal in den letzten beiden Wochen war. Ich habe mir das Innenleben der Schiebetür auf der Fahrerseite beim Problem mit der ZV auch mal angeschaut. Einen Seilzug habe ich dabei aber gar nicht gesehen.

    Hat jemand dieses Problem auch schon gehabt und kann mir einen Lösungstip geben?

    Danke für die Unterstützung schon mal im voraus.

    Detlef
     
  2. #2 Vaneo_Mike, 07.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Bei mir war das Seil im Griff raus gerutscht. Das hat man dann aber schon deutlich bemerkt da der Griff kein Wiederstand mehr bietet. Einfach mal die diche Schraube lösen und den Griff vorsichtig rausziehen, alles wieder einlegen und fertig. Hält bei mir bestimmt schon 2 Jahre so.
     
  3. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    Hi Mike,

    wo finde ich denn die "dicke" Schraube?

    Gruß

    Detlef
     
  4. #4 Vaneo_Mike, 07.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Innenseite der Tür, ist so eine dicke Torx, bestimmt 30 oder 35, über den Kontakten hinter eine schwarzen Abdeckung, gefunden ?
     
  5. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    Habe die Kappe gefunden und zum Glück auch einen passenden Torx (Tx 30) zur Hand.

    Also die Kappe abgezogen die Schraub mit dem Torx gelöst und dann den Griff herausgezogen. Der Seilzug hing etwas lose rum. Ein kleines Plättchen mit seitlichen Führungen hing da uch lose. Habe dieses Plättchen am Griffinnenteil eingehängt, Griff wieder eingesetzt und die Schraube angezogen. Nun habe ich die Schiebtür zugemacht und versucht die Tür von aussen zu öffnen. Wunderbar funktioniert. Tur wieder zu und wieder von aussen geöffnet. Alles wundebar, habe es noch ein paar mal probiert. Kappe wieder drauf. Tür geschlossen und wieder geöffent. Funktioniert immer noch.

    Aber jetzt. Tür geschlossen, Vaneo verriegelt. Vaneo entriegelt, Tür geöffnet. Fehlanzeige.

    Was nun?

    Detlef
     
  6. #6 Vaneo_Mike, 08.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Aber der Griff ist noch benutzbar, oder? Ansonsten ist es bestimmt nur ein Kontaktstift. Einfach mal reinigen und dann sollte das wieder gehen. Allerdings ist bei mir der Seilzug mehrfach wieder rausgesprungen, das war eine ganz bestimmte Stellung an der er wieder einghakt werden musste. Ich hatte damals immer den Torx dabei, voll lustig ;-) Aber kurz bevor ich einen neuen Seilzug kaufen wollte habe ich es dann nochmal ganz genau eingelegt und seitdem ist Ruhe.
     
  7. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    Dann werde ich den Griff heute abend nochmals demontieren und die Lage des Seilzugs nochmals überprüfen.

    Danke und Gruß

    Detlef
     
  8. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    So, habe den Griff nochmals ausgebaut.

    Habe nun festgestellt, dass dieses "Plättchen" eigentlich Bestandteil der Schutzhülle des Seilzugs ist. Leider ist diese aber abgebrochen. Ich haben nun dieses Plättchen nochmals fest in die Führung reingedrückt. Bin mal gespannt, wie lange dies hält. Im Moment funktioniert das Ganze. Werde auf jeden Fall regelmässig prüfen ob der Griff noch funktioniert - aber was schreibe ich da, das wird meine jüngste schon machen, da sie täglich über diese Tür ein- und aussteigt.

    Kann dieser Bruch eigentlich durch einen Unfall verursacht sien?

    Kurz bevor dieses Problem aufgetreten ist, ist uns jemand in die rechte hintere Seite gerauscht. Da er Schuld war wurde der Blechschaden (mehr wahr es nicht) problemlos über die gegnerische Versicherung abgewickelt.

    Gruß

    Detlef
     
  9. #9 Vaneo_Mike, 09.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Also bei mir sah es ja genauso aus und da war der Vaneo vorher zum lackieren. Dabei ist dann wohl das ganze nicht richtig zusammengenbaut worden. Aber wie gesagt, hält absolut problemlos seit bestimmt schon 2 Jahren.
     
  10. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    Dann will ich mal hoffen, dass dies bei mir auch so ist.

    Danke für deine Tipps.

    Gruß

    Detlef
     
  11. #11 Vaneo_Mike, 09.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Ich find es ja lustig das es jemanden mit genau dem selben Problem gibt, mir hat damals der Pate sehr geholfen, aber der macht sich überall ein wenig rar, Schade drum ;-(
     
  12. devoi

    devoi Stammgast

    Dabei seit:
    11.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    VANEO 1.7 CDI
    Wenn Leute wie du das vom Paten erworbene Wissen auch weitergeben, dann ist das doch auch in Ordnung. Denn die Community sollte ja eben von der Community leben und nicht von einem Einzelnen.

    Detlef
     
  13. #13 Vaneo_Mike, 10.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Das ist schon richtig, aber ich habe bisher noch keinen gefunden, auch keinen bei MB, der nur annähernd das Wissen vom Paten hatte. Deswegen finde ich es halt Schade das jetzt bei vielen Themen eher geraten wird, das war mal ganz anders. Also Pate melde dich mal, die Auszeit war lange genug ;-)
     
  14. #14 Der Pate 1, 10.07.2008
    Der Pate 1

    Der Pate 1 Bad boy´s toys:

    Dabei seit:
    21.05.2004
    Beiträge:
    1.499
    Zustimmungen:
    0
    Fahrzeug:
    G63 AMG, E50 AMG, A250 4matic

    Danke für die Blumen....

    o.k. ich melde mich mal aber nur weil Du es bist Mike.
    Also meine Auszeit ist doch garnicht so lange.

    War das jetzt gut, dass ich mich mal gemeldet habe, anstatt ab und an unregistriert mitzullesen ? ;)

    Also bis ......

    @ Vaneo-Mike
    Überall ist ja übertrieben, sind ja nur 2 Foren aber der Support funktioniert ja :hello:
     
  15. #15 Vaneo_Mike, 10.07.2008
    Vaneo_Mike

    Vaneo_Mike Crack

    Dabei seit:
    08.07.2004
    Beiträge:
    391
    Zustimmungen:
    0
    Fahrzeug:
    Vaneo
    Na fein dich mal wieder hier zu sehen ;-) Mein Support ist ja auch nicht das Problem, da habe ich ja den Goldstatus bekommen ;-) aber ansonsten fehlt dein Wissen doch bei der einen oder anderen Anfrage. Kannst du dich noch an den Griff erinnern, was hab ich damals gesucht ....
     
  16. #16 Der Pate 1, 10.07.2008
    Der Pate 1

    Der Pate 1 Bad boy´s toys:

    Dabei seit:
    21.05.2004
    Beiträge:
    1.499
    Zustimmungen:
    0
    Fahrzeug:
    G63 AMG, E50 AMG, A250 4matic
    @ Vaneo-Mike

    So das hast Du jetzt davon, der Goldstatus ist futsch .....


    Willkommen in der Ära des Platin-Supports :D

    Ja an die Sache mit dem Griff kann ich mich noch gut entsinnen.
     
Thema:

Schiebetür rechts lät sich nicht von aussen öffnen

Die Seite wird geladen...

Schiebetür rechts lät sich nicht von aussen öffnen - Ähnliche Themen

  1. Sicherheitsgurt GLK 204 X hinten rechts

    Sicherheitsgurt GLK 204 X hinten rechts: Benötige Anleitung für einen Gurtwechsel hinten rechts. Welche Bauteile müssen entfernt werden. Gibt es dafür eine Darstellung in Explosionsformat
  2. Scheibenwischer gehen nur, wenn ich nach rechts blinke!

    Scheibenwischer gehen nur, wenn ich nach rechts blinke!: Bin neu hier im Forum und hoffe, das Ihr mir helfen könnt. Seit ein paar Tagen geht der Scheibenwischer nur an, wenn ich nach rechts blinke. Dann...
  3. Bremsleuchten ausgefallen (ausser mittlere)

    Bremsleuchten ausgefallen (ausser mittlere): hallo zusammen, wie das Thema schon sagt funktionieren beide äusseren Bremsleuchten derzeit nicht. Ich hatte immer schon Probleme mit den...
  4. Dichtung Abblendlicht Links & Rechts

    Dichtung Abblendlicht Links & Rechts: Guten Abend zusammen, ich wollte fragen, ob jemand Erfahrung damit hat was es mit der Dichtung zwischen Karosserie und den Scheinwerfern auf sich...
  5. Rechter Außenspiegel

    Rechter Außenspiegel: Hallo Zusammen! Ich fahre einen CLK 200 K, C 209. Mein rechter Außenspiegel kommt nicht mehr in die geplante Position zurück, und muss per Hand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden