VANEO Sitzheizungen ohne Funktion // Bedientei leuchtet

Diskutiere VANEO Sitzheizungen ohne Funktion // Bedientei leuchtet im Vaneo Forum (W414) Forum im Bereich A- und B-Klasse; Hallo, bei dem Vaneo meiner Eltern funktionieren beide Sitzheizungen nicht, dass heisst sie werden 0 Warm, aber das Bedienteil (Schalter) leuchtet...

  1. #1 Kevin.Bergmann, 10.03.2020
    Zuletzt bearbeitet: 10.03.2020
    Kevin.Bergmann

    Kevin.Bergmann Frischling

    Dabei seit:
    08.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz S-Klasse W210 Benziner EZ 09/2000
    Hallo,
    bei dem Vaneo meiner Eltern funktionieren beide Sitzheizungen nicht, dass heisst sie werden 0 Warm,
    aber das Bedienteil (Schalter) leuchtet ganz normal, wenn man drauf drückt in Stufe I und II.

    Kann das trotzdem eine defekte Sicherung sein (Sicherung 36 müsste Sitzheizung sein)?
    Ich denke dann würde der Schalter doch auch nicht mehr leuchtet oder täusche ich mich da?

    Vielen Dank im Voraus
    Kevin.Bergmann
     
  2. #2 coca-light, 11.03.2020
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.545
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Servus Kevin,

    Steckverbinder am Sitz freilegen, und messen, ob die Heizmatte Unterbrechung hat.
    Am Steckverbinder kannst Du auch prüfen, ob 12V anliegen bei SH EIN.

    Denke, dass die Heizmatten Unterbrechung haben...


    Gruß
    Peter
     
Thema:

VANEO Sitzheizungen ohne Funktion // Bedientei leuchtet

Die Seite wird geladen...

VANEO Sitzheizungen ohne Funktion // Bedientei leuchtet - Ähnliche Themen

  1. C 180 Kompresor Motorkontrolleuchte leuchtet

    C 180 Kompresor Motorkontrolleuchte leuchtet: Moin, folgendes Problem: Motorkontrolleuchte ging an, Fehlercod sagte Luftmengensensor defekt, ist erneuert worden. Nach kurzer Zeit Fehler im...
  2. Vaneo gekauft,auf Heimfahrt defekt

    Vaneo gekauft,auf Heimfahrt defekt: Hallo ihr Lieben,haben am 29.02.20 einen Vaneo 1,7 Diesel angeschaut und Probe gefahren. Was auffällig war,der Vaneo sprang nach dem Erlöschen der...
  3. Vaneo, Ladestrom kommt nicht an der Batterie an

    Vaneo, Ladestrom kommt nicht an der Batterie an: Hallo ins Forum, auch wenn er nun schon fast 17 Jahre alt ist, nutzen wir unseren 'alten' Vaneo noch immer, eigentlich. Meine Frau liebt ihn...
  4. Ersatzteile Vaneo 414.700

    Ersatzteile Vaneo 414.700: Wo finde ich günstige Bezugsquellen für Kotflügel vorn links, Stoßdämpfer und Federn? Wer hat bzgl. Fahrwerk "Austauscherfahrungen" und kann mir...
  5. Presafe ohne Funktion- MB 100 lehnt Tausch der Steuergeräte ab

    Presafe ohne Funktion- MB 100 lehnt Tausch der Steuergeräte ab: Hallo! Bei meinem MB 350 Bluetec 4matic Bj. 2013 taucht seit einer Kollision mit einem Greifvogel die Meldung "PreSafe vorrübergend ohne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden