W 212 Mopf (Bj. 2013) Zeitverzögertes Anspringen in Abhängigkeit der Aussentemperatur

Diskutiere W 212 Mopf (Bj. 2013) Zeitverzögertes Anspringen in Abhängigkeit der Aussentemperatur im E-Klasse & CLS Forum im Bereich Mercedes-Benz; Moin Moin an die geballte Expertise Mein Fz springt nach drehen des Zündschlüssels erst zeitverzögert an. Je kälter die Außentemperatur (und in...

  1. Fatboy

    Fatboy Guest

    Moin Moin an die geballte Expertise
    Mein Fz springt nach drehen des Zündschlüssels erst zeitverzögert an.
    Je kälter die Außentemperatur (und in Verbindung damit, die Motortemperatur), desto größer ist die Zeitverzögerung.
    Dies können bei Frost ( und kaltem Motor) zum Beispiel früh morgens bis zu mehreren Minuten sein. Nach dem loslassen des Zündschlüssels und dem verbleiben auf Stufe zwei, braucht das Fahrzeug keinen weiteren start Impuls durch den Schlüssel. Ich kann außerhalb des Wagens warten und das Anspringen erfolgt dann praktisch automatisch. Bisher gewechselt: Hauptbatterie, Nebenbatterie, ein Steuergerät, den Schlüssel, das Zündschloss, und nach der letzten Fehlerauslesung den Drosselklappenversteller. Neueste Idee der Niederlassung Hamburg: Ein Impulsgeber am Getriebe, welcher beim Startvorgang abgefragt wird.
    Hat jemand von solchen Fehler schon gehört und eine Idee dazu?
     
  2. Anzeige

  3. #2 mayhem, 15.12.2018
    Zuletzt bearbeitet: 15.12.2018
    mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    451
    Zustimmungen:
    2
    Laufleistung ? Ist es überhaupt ein DieselMotor ? Wurden Glühkerzen + -steuergerät, Nockenwellensensor, Kurbelwellensensor ersetzt?
     
  4. #3 conny-r, 16.12.2018
    conny-r

    conny-r alter Hase

    Dabei seit:
    12.10.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Das ist ja sensationell :300 (187):
     
  5. Fatboy

    Fatboy Frischling

    Dabei seit:
    17.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    @mayhem:
    Ja, 200 cdi
    Und: km-Leistung: 454.000
    Nein, von Deiner Aufzählung wurde
    -abgesehen von dem Steuergerät, noch nichts ausgetauscht.
    Bin es allerdings langsam leid, etwas auszutauschen, was es „sein könnte“...
    Bei normalen Außentemperaturen funktioniert ja auch alles einwandfrei.
    WENN es die Glühkerzen wären, dann würde bei extrem niedrigen Temperaturen die Temperatur an den Glühkerzen doch mehrere Minuten nach dem Vorglühen auch eh‘ nicht (mehr) ausreichen, noch eine Zündung stattfinden zu lassen oder?
    Das Fahrzeug „merkt sich“ praktisch, dass ein Startimpuls vom Schlüssel kam, startet allerdings erst zeitverzögert, wie oben beschrieben. Und dann auch ohne langes „orgeln“, sondern sofort.
    Etwa, als wenn das System auf einen (temperaturabhängigen) „Go“-Impuls irgendeines durch den Startimpuls abgefragten Bauteils/Sensors o. ä. wartet, welcher diese immens lange Zeitspanne braucht, eine bestimmte Temperatur zu erreichen.
    Ich kann mir nicht vorstellen, dass dies bei einem Nockenwellen- oder Kurbelwellensensor der Fall ist.
    Die Frage wäre doch zunächst, welche Impulse sich der Schlüssel beim Startimpuls überhaupt holt, um den Startvorgang auszulösen. Und dann, welche dieser Sensoren temperaturabhängig arbeiten?
     
  6. Fatboy

    Fatboy Frischling

    Dabei seit:
    17.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Noch ein kleiner Nachtrag:
    Das verzögerte Anspringen an sich, wäre kein Problem. Da aber jedes Mal eine Fehlermeldung in den Fehlerspeicher geschrieben wird, kann ich alle 10-14 Tage den Fehlerspeicher löschen lassen, weil dann die Motorsteuerungs- Kontrollleuchte angeht. Als ich dies, letztes Jahr einmal ignoriert habe, kam es einige Tage später zu einem Komplettausfall aller Instrumente, der Innenraumbeleuchtung, des Radiodisplays und das System „merkte sich den Zustand der zu diesem Zeitpunkt benutzten Features“. (Scheibenwischer, Radio und Blinker waren gerade in Betrieb und ließen sich dann nicht mehr ausschalten. Gleiches galt für das Fahrlicht)
    Da das Fahrzeug jedoch noch lief, bin ich sofort (mit Dauerblinker und Scheibenwischer an) in meine Werkstatt. Als der Mechaniker den Wagen ausmachte, blieb Scheibenwischer Licht und Blinker weiterhin an. Dies veränderte sich auch nicht, als er den Schlüssel abzog. Erst als das System nicht nur von der Hauptbatterie sondern auch von der Nebenbatterie getrennt wurde (Pluskabel abgezogen), gaben Scheibenwischer, Blinker und Radio endlich auf.
    Staunen, Ratlosigkeit, Fehlerauslesung, noch mehr Staunen, Kopfkratzen, Spekulationen...
    „Is‘ was Größeres...“
    Am nächsten Tag konnte ich das Fahrzeug jedoch wieder abholen, weil nach der Löschung des Fehlersspeichers kein Fehler mehr zu lokalisieren war. Das ging etwa 14 Tage gut, dann wiederum Komplett-Ausfall, gleiche Prozedur, danach erfolgte der Austausch des Steuergerätes. Seitdem bin ich sensibel, was die Motorkontrollleuchte angeht…
     
  7. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    451
    Zustimmungen:
    2
    neben den oben genannten Komponenten käme noch beide Akkus als defekt in Frage. Alles Teile, die sowieso irgendwann ausgetauscht werden müssen - Aufwand dürfte insgesamt unter 500 E liegen...
     
  8. #7 coca-light, 22.12.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    ... welche allerdings bereits getauscht wurden...

    @Fatboy
    Kannst Du mal die FIN oder zumindest das Baumuster (die ersten 6 Ziffern nach WDB......) nennen?
     
  9. #8 coca-light, 22.12.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Welches (genau) wurde getauscht?

    Das ganze Fehlerbild scheint mir eher ein Problem mit dem SAM zu sein.
     
  10. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    451
    Zustimmungen:
    2
    Von einem Tausch der Glühkerzen, Nockenwellensensor, Kurbelwellensensor und Akkus steht da nichts.
     
  11. #10 coca-light, 23.12.2018
    Zuletzt bearbeitet: 23.12.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    OK, es ging zunächst nur um Deinen Hinweis zu den Akkus.
     
  12. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Fatboy

    Fatboy Frischling

    Dabei seit:
    17.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Freut' mich, dass sich ja einige von Euch ernsthafter mit dem Thema beschäftigen...
    Vielen Dank dafür schon mal...
    Ach ja: Ich wünsche natürlich Allen auch ein gesegnetes Weihnachtsfest...

    Die nachgefragte Nummer: WDD2122051A811512
    Das ausgetauschte Steuergerät muss ich nachliefern..., Unterlagen sind gerade beim Steuerberater...
    Grüsse...!
     
  14. Fatboy

    Fatboy Frischling

    Dabei seit:
    17.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Und Jungs...: Nur um Missverständnissen vorzubeugen:
    Batterien wurden ausgetauscht, ja... (war aber, wie wohl der Tausch des Zündschlosses und des Steuergerätes auch, (welches, liefere ich nach den Feiertagen nach) völlig überflüssig, weil der eigentliche Fehler weiterhin ohne Veränderung vorhanden ist)

    Sind die Batterien mit den "Akkus" gemeint? Oder gibt es andere, evtl. relevante Akkus in irgendwelchen, beim Startvorgang abgefragten Komponenten?
    Und schlaut mich doch mal auf, was denn eine "SAM" ist... (Kenne ich nur als Bezeichnung für ein Raketensystem...)
    Wie ich euren Ideen entnehme, gäbe es also noch verschiedene Möglichkeiten, die allerdings in verschiedenen "Richtungen" liegen:
    1. Sensoren, die sich im Aggregat selbst befinden...
    2. Glühkerzen und alles was mit diesen zusammenhängt... Ist "SAM" hier anzusiedeln oder wäre das Möglichkeit 3.?
    Wie beurteilt ihr die Auffassung der NDL-HH, der Impulsgeber am Getriebe (irgendwie ein diebstahlrelevantes Teil) könnte die Ursache sein?

    Ach ja: Die "Fehlermeldung", die nach dem Startvorgang auf dem Display angezeigt wird:
    "PRE-SAFE Funktionsumfang eingeschränkt, siehe Betriebsanleitung"
     
Thema:

W 212 Mopf (Bj. 2013) Zeitverzögertes Anspringen in Abhängigkeit der Aussentemperatur

Die Seite wird geladen...

W 212 Mopf (Bj. 2013) Zeitverzögertes Anspringen in Abhängigkeit der Aussentemperatur - Ähnliche Themen

  1. Antenne SLK R171 BJ: 4/2004 - Teile Nr.?

    Antenne SLK R171 BJ: 4/2004 - Teile Nr.?: Hallo Zusammen, ich suche für meinen SLK 200 einen Ersatz - Antennenstab (-Stäbchen?). Der Stab hat innen ein M12 Feingewinde und wird nur auf...
  2. Steuerkettenprobleme W 204 ?

    Steuerkettenprobleme W 204 ?: Hallo zusammen, gibt es bei den Dieselmotoren beim W 204 ( c 200, c220, c250 ) auch Probleme mit der Steuerkette ? Oder ist die bei den Modellen...
  3. Mercedes C-Klasse W 203 Türrahmendichtung

    Mercedes C-Klasse W 203 Türrahmendichtung: Bei meiner C-Klasse ist das Dichtgummi im Rahmen aufgeplatzt, wie kann ich dieses selbst auswechseln.
  4. w 203 bj 02/2006 freisprechen ?

    w 203 bj 02/2006 freisprechen ?: moin moin, mein wagen hat eigentlich vollausstattung........erkennt über bloethoothmenü mein sony ericson handy aber verbindet sich nicht...!?...
  5. W 246 Heulton beim bremsen zum Stillstand

    W 246 Heulton beim bremsen zum Stillstand: Ein Heulton beim bremsen ist an vielen Stellen beschrieben. Genau so, wie es bei meinem W246 Autotonic auftritt, habe ich nicht vorgefunden....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden