W163 ML 500 (2002), Ursachenforschung

Diskutiere W163 ML 500 (2002), Ursachenforschung im Forum M-, G-, GL-, GLK- & R-Klasse im Bereich Mercedes-Benz - Guten Tag nach Deutschland, wir leben in Sydney und leider habe ich mit meiner Werkstatt kein Glück gehabt. Unser Auto ist von ein paar Wochen...
S

Steff OZ

Frischling
Beiträge
3
Fahrzeug
Mercedes W163 ML 500
Guten Tag nach Deutschland,

wir leben in Sydney und leider habe ich mit meiner Werkstatt kein Glück gehabt.
Unser Auto ist von ein paar Wochen während der Fahrt ausgegangen und lies sich nicht wieder starten.
Anders gesagt, beim Startversuch hörte der Startermotor für 5 bis 10 Sekunden nicht auf zu drehen, ohne dass ich den Schlüssel in Stellung 3 hielt.
Als der Motor komplett abgekühlt war, konnte der Motor gestartet werden aber das Motorzeichen leuchtete.
In der Werkstatt wurde ohne Auslesen des Fehlerspeichers festgestellt, das der Kühlerlüfter defekt und der Kühler selbst undicht war.
Beides wurde gewechselt und anschließend wurde der Wagen über 1 Stunde im Stand laufen gelassen. Keine Probleme.
Bei der späteren Probefahrt passierte das Gleiche wie bei uns, Wagen sprang nicht mehr an, usw.

Vor dem Tag X hatten wir keine Probleme mit dem Benz.
Ich habe etwas vom Nockenwellen-Sensor oder Kurbelwellen-Sensor gelesen, frage mich, ob die Betriebstemperatur etwas damit zu tun hat...
Mich hat auch der nicht anhaltende Starter gewundert...., könnten der Füllstand vom Automatiköl eine Rolle spielen, da der Kühler undicht war und Servo- und Getriebeöl durch den Kühler laufen?

Viele Fragen für dieses schöne Auto.
Leider bin ich vom Mechaniker absolut enttäuscht (keine Fehlerdiagnose, die auf Nachfrage bestätigt wurde), so habe ich das Auto abgeholt und kam bis vor die Haustür (4 Km), wo der Wagen wieder ausging.

Zusatz: Nachdem der Motor abgekühlt war, konnte ich den ihn wieder starten.....

Ich würde mich sehr über hilfreiche Vorschläge freuen.

Herzlichen Dank,
Steffen.
 
Zuletzt bearbeitet:
Servus Steffen nach Australien!

das Thema Kühler / Lüfter ist rein sekundär und hat erst mal nichts mit Deinem Fehlerbild zu tun.

Kurbelwellensensor kommt auf jeden Fall in Frage und das lässt sich auch recht schön feststellen per Diagnose-Tester.

Es dürfte in Sydney doch kein Problem sein eine MB-Vertretung zu finden?
Oder doch?

Grüße
Peter
 
Danke Peter,
die Werkstatt, die ich benutzte sollte eine "freie" Benz-Werkstatt sein. Leider reichen Mercedes Hemd und ein Zertifikat an der Wand nicht aus.
Ich habe mir ein Diagnosegerät gekauft, P0335 kam raus, ergo Kurbelwellensensor. Der ist bestellt orig. Bosch und wird selbst gewechselt.
Nochmal Danke und in Australien ticken die Uhren anders. Einen Meisterbrief braucht man nicht, um eine Werkstatt zu eröffnen.

Steffen
 
Happy Corona!
Die Fehlerdiagnose hat gestimmt. Der Kurbelwellensensor, Bosch (Mercedes 0 261 210 170) ist gewechselt und die erste Stunde im Stand plus 10 km Fahrt waren ohne Probleme.
Aufwand $60 Sensor, Torx E8 und Werkstattlampe. Eine Stunde, vorderes linkes Rad plus Radlaufverkleidung plus Hitzeschild entfernen. Torx E8 (innen) mit Verlängerung.
Kontakte vom Stecker gereinigt und alles wieder zusammen.
Dafür braucht man keinen Asiaten mit Halbwissen!
 
Thema: W163 ML 500 (2002), Ursachenforschung

Ähnliche Themen

H
Antworten
8
Aufrufe
4K
ChromeVanadiumM
ChromeVanadiumM
H
Antworten
14
Aufrufe
12K
Hagbard235
H
A
Antworten
5
Aufrufe
11K
andy45
A
A
Antworten
2
Aufrufe
340
Andreas in Spanien
A
Zurück
Oben