W203 esp Steuergerät nicht erreichbar, springt nicht an

Diskutiere W203 esp Steuergerät nicht erreichbar, springt nicht an im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo haben einen w203 Sport coupe 200 kompressor. Hab folgendes Problem : Fzg springt nicht an, wenn ich den Schlüssel umdreh tut sich gar...

  1. #1 Dsquared11, 11.11.2018
    Dsquared11

    Dsquared11 Frischling

    Dabei seit:
    11.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo haben einen w203 Sport coupe 200 kompressor.
    Hab folgendes Problem :
    Fzg springt nicht an, wenn ich den Schlüssel umdreh tut sich gar nichts.
    Esp steuergerät mit tester nicht erreichbar (GUTMANN).
    Bekomme auch den wählhebel nicht aus p.
    Folgende Fehler sind gespeichert, siehe Bild.
    Bremslicht funktioniert.
    Kabel und Stecker am esp stg schauen gut aus.
    Hat jemand einen Tipp für mich?
    Vielen Dank
    Gruß Benni
     

    Anhänge:

  2. Anzeige

  3. #2 coca-light, 11.11.2018
    Zuletzt bearbeitet: 11.11.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Hallo auch,

    ist das ein Kundenfahrzeug?
    Hast Du Schaltpläne zur Verfügung?

    Ich würde zunächst am SAM vorn prüfen, ob das Relais für die allgemeine Startfreigabe anzieht - das versorgt u.a. N47-5.

    Wenn das nicht funktioniert, wird auch das WHM nicht freigegeben.

    Ursächlich kann dann (auch) das EZS sein ...

    Gruß
     
  4. #3 Dsquared11, 11.11.2018
    Dsquared11

    Dsquared11 Frischling

    Dabei seit:
    11.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo danke für die Antwort.
    Ist mein Auto, Schaltpläne leider nicht zur Verfügung.
    Das Relais zieht an, sobald ich die Zündung einschalte.
     
  5. #4 Dsquared11, 11.11.2018
    Dsquared11

    Dsquared11 Frischling

    Dabei seit:
    11.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Wenn das Ezs defekt wäre, würde dann die Lenkrad sperre raus gehen?
    An hört das Geräusch der wegfahrsperre sobald ich den Schlüssel rein stecke
     
  6. #5 coca-light, 11.11.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.865
    Zustimmungen:
    43
    Fehlersymptome am EZS gibt es mehrere, bei manchen klappt die ELV noch.
    Das EZS schaltet auch nicht nur die Lenkradsperre.
     
  7. #6 Dsquared11, 16.11.2018
    Dsquared11

    Dsquared11 Frischling

    Dabei seit:
    11.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hatte noch keiner die selben Probleme?
     
  8. #7 Thomas H, 17.11.2018
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.278
    Zustimmungen:
    11
    Hast schon mal in einem Renault Kangoo Forum gefragt?
    Der Motor selber ist ja von Renault, wurde nur von Mecedes etwas umgearbeitet.
     
  9. #8 Dsquared11, 18.11.2018
    Dsquared11

    Dsquared11 Frischling

    Dabei seit:
    11.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Ne das habe ich noch nicht versucht
     
  10. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Thomas H, 18.11.2018
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.278
    Zustimmungen:
    11
    Vergiss meinen Beitrag, da habe ich zwei Beiträge gehörig durcheinander gebracht!
    W203 ist rein Mercedes, da ist nix von Renault drin.

    Überprüf mal ob die Kabelstränge Trocken sind und ob die Massebände von Motor zu Karosserie nicht gegammelt sind.
     
  12. #10 Dsquared11, 18.11.2018
    Dsquared11

    Dsquared11 Frischling

    Dabei seit:
    11.11.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hab ich gestern angeschaut, Masse Verbindungen sind alle i. O. Und kabelstrang nicht gebrochen oder feucht.

    :D kein Problem
     
Thema:

W203 esp Steuergerät nicht erreichbar, springt nicht an

Die Seite wird geladen...

W203 esp Steuergerät nicht erreichbar, springt nicht an - Ähnliche Themen

  1. Cl 203 Springt nicht mehr an

    Cl 203 Springt nicht mehr an: Hallo, bin neu im Forum und habe gleich fragen. Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an....
  2. W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr

    W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr: Ich habe gerade versucht, meinen 6-Fach CD-Wechsler zu reparieren. Dabei hat der Mechanismus eine Ader des Flachbandkabels des Wechslers...
  3. ML350 SAM Steuergerät defekt

    ML350 SAM Steuergerät defekt: Hallo in die Runde! Habe mir vor 3 Wochen einen ML 350 von 2004 zugelegt. Beim Kauf hab ich den Fehler bemerkt(Probleme mit Stand-Abblend und...
  4. C200 Kompressor W203 Hydraulikölbehälter

    C200 Kompressor W203 Hydraulikölbehälter: Hallo zusammen. Ich habe wie einige vor mir Lenkgeräusche bei meinem C200 Komoressor W203. Ich würde gerne den Ölstand des Hydrauliköls prüfen...
  5. W203 Türverriegelung funktioniert nicht mehr nach Türtausch

    W203 Türverriegelung funktioniert nicht mehr nach Türtausch: Hallo, an meinem W203 wurde die Fahrertür getauscht. Seitdem funktioniert die die Türverriegelung nicht mehr wie sie soll. Das heisst, beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden