w203 technik problem

Diskutiere w203 technik problem im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; moin. ich habe einen c 180 kombi - automatik von 2004. dieser macht unterschiedliche willkürliche probleme in der technik u.a. bricht der ton des...

  1. flinse

    flinse Guest

    moin. ich habe einen c 180 kombi - automatik von 2004.
    dieser macht unterschiedliche willkürliche probleme in der technik u.a. bricht der ton des radios ab, ABS leuchtet, batterie leuchtet, esp, teilweise schaltet das auto dann nicht mehr in den gängen, schweibenwischer gehen los. also kurz gesagt die ganze technik macht rambazamba. die probleme lösen sich meistens von alleine, spätestens nachdem ich den motor neugestartet habe.
    hat wer vllt ein ähnliches problem oder wer ne ahnung was das sein könnte?
    vielen dank schonmal
     
  2. Anzeige

    Schau mal hier: w203 technik problem. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

w203 technik problem

Die Seite wird geladen...

w203 technik problem - Ähnliche Themen

  1. C200 Kompressor W203 Hydraulikölbehälter

    C200 Kompressor W203 Hydraulikölbehälter: Hallo zusammen. Ich habe wie einige vor mir Lenkgeräusche bei meinem C200 Komoressor W203. Ich würde gerne den Ölstand des Hydrauliköls prüfen...
  2. W203 Türverriegelung funktioniert nicht mehr nach Türtausch

    W203 Türverriegelung funktioniert nicht mehr nach Türtausch: Hallo, an meinem W203 wurde die Fahrertür getauscht. Seitdem funktioniert die die Türverriegelung nicht mehr wie sie soll. Das heisst, beim...
  3. W203 esp Steuergerät nicht erreichbar, springt nicht an

    W203 esp Steuergerät nicht erreichbar, springt nicht an: Hallo haben einen w203 Sport coupe 200 kompressor. Hab folgendes Problem : Fzg springt nicht an, wenn ich den Schlüssel umdreh tut sich gar...
  4. R129 300 12v problem beim rückwärts fahren.

    R129 300 12v problem beim rückwärts fahren.: Guten Tag bin neu hier im forum. Ich habe ein R129 300 12v, bj 92, Automatik getriebe. Wen ich das Auto morgens kalt starte und rückwärts fahren...
  5. Lambdasonde Sensor vor+nach Kat Problem

    Lambdasonde Sensor vor+nach Kat Problem: Hallo Leute, kurz zu mir ich bin der Ado bin 28j &, fahre einen 2004er W211, E200, Kompressor. ich habe schon seit längerem ein Problem mit den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden