Zas Problem

Diskutiere Zas Problem im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Guten Abend Nettes Forum bin der Rony Hab Leider ein Fettes Problem.... Es Fing mit einem Fetten Öl Verlust an Hinten Am Zylinderblock ab...

  1. #1 RonyCL600W215, 04.02.2011
    RonyCL600W215

    RonyCL600W215 Frischling

    Dabei seit:
    04.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    W215 CL600
    Guten Abend Nettes Forum bin der Rony
    Hab Leider ein Fettes Problem....
    Es Fing mit einem Fetten Öl Verlust an Hinten Am Zylinderblock ab den Hab ich beseitigen lassen durch Wechseln der Ventildeckel Dichtungen und ZylinderKopfdichtungen..Das Dauerte Ziemlich Lange...Nachdem ich das Fahrzeug Abholte Fuhr ich damit rum und mein Fahrzeug Fährt sich Komisch ist das normal das der vom Stand her ein CL600 V12 367PS nur bis 3900RPM Dreht? vorher war das nicht so...2. Problem Mein Motor Läuft Sehr Unrund am Stand Fehleranalyse Linke Zylinder Bank reihe Zündaussetzer dann zu Mercedes Zündspule Defekt Gewechselt 1464€ + 800€ Zündkerzen .Rufen an Auto Fertig ich ok komme Abgeholt Motorkontroll leuchte Leuchtet nach 2KM llllloooollllll ..Ein Neuen Termin Gemacht Fehlersuche Gefunden ZAS Macht Probleme alle beide Sensoren Stimmt das dass wenn die Dinger Tot sind oder kurz davor oder Undicht sind von innen das die Dann dazu Bringen die Ganze Linke Bank mit Fehlzündungen zu führen? HAbe sie nun Deaktivieren lassen heute und Nix verbessert sich der Fehler ist immer noch da habt ihr paar Tipps bitte bin sehr sehr sehr verzweifelt ich Weiß nicht weiter ZAS ist das der Auslöser für den unrunden Lauf auf der linken Bank trotz Deaktivierung? danke Für jede Info
     
  2. #2 Rockorama88, 21.01.2019
    Rockorama88

    Rockorama88 Frischling

    Dabei seit:
    21.01.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    CL600 BJ2001
    Hallo Rony,

    hast du das Problem lösen können?

    Waren die ZAS Sensoren/Ventile die Ursache deiner Fehlzündungen. Habe auch schon eine neue Zündspule drin jedoch immernoch Fehlzündungen im Leerlaufbereich.
    Ich weiß leider nicht mehr weiter.... wäre dankbar für ein paar Tipps
     
Thema:

Zas Problem

Die Seite wird geladen...

Zas Problem - Ähnliche Themen

  1. ILS problem

    ILS problem: Hallo, ich habe Mercedes W204 220CDI 4MATIC Jahr. 2014., Bi-Xenon ILS Das Fernlicht leuchtet, wenn das Abblendlicht eingeschaltet ist, und das...
  2. W219 luftfahrwerk Problem Hilfe!!!!

    W219 luftfahrwerk Problem Hilfe!!!!: Guten Abend Ich bin neu hier und hoffe hier auf Hilfe Ich fahre einen CLS 500 w219 und habe folgendes Problem. Mein Auto steht schief Vorne...
  3. Innenraum Lüftung Problem

    Innenraum Lüftung Problem: Guten Abend liebe Forengemeinde, seit einigen Wochen habe ich eine merkwürdig reagierende Lüftung bzw. fehlende Funktion. Wenn ich nach längerer...
  4. GLK 250 CDI 4MATIC elektronik Problem

    GLK 250 CDI 4MATIC elektronik Problem: Gute Tag, ich habe folgendes Problem mit meinem GLK 250 CDI 4MATIC Baujahr 2011: Nach dem die Lichtmaschine ausgefallen ist und ich müsste mit dem...
  5. Problem mit meinem W 124er 300 CE springt nicht an

    Problem mit meinem W 124er 300 CE springt nicht an: Hallo liebe W 124er Freunde. Habe ein grosses Problem mit meinem Benz. Er springt nicht mehr an. Zündfünke vorhanden (mit Zündkerze mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden