CL 500 W216 startet nicht

Diskutiere CL 500 W216 startet nicht im Umfragen S-Klasse, CL, SL, SLR McLaren & Maybach Forum im Bereich S-Klasse, CL, SL & Maybach; hallo Zusammen Ich habe einen CL W216 bj 2008 mit 220tkm. Auto immer bei M Service gepflegt. Vor ca. 5 Monaten sprang der Wagen plötzlich...

  1. #1 HammerFelix, 16.05.2019
    HammerFelix

    HammerFelix Frischling

    Dabei seit:
    16.05.2019
    Beiträge:
    3
    Zustimmungen:
    0
    hallo Zusammen

    Ich habe einen CL W216 bj 2008 mit 220tkm. Auto immer bei M Service gepflegt.

    Vor ca. 5 Monaten sprang der Wagen plötzlich nicht mehr an. Nach 3 Stunden ging es mit dem Zweitschlüssel wieder. Anschliessend Batterien von beiden Schlüssel ausgewechselt und es war ok.

    Vor 4 Wochen ging Motorkontrolleuchte nach längerer Fährt an. Kurz angehalten ging es wieder. Zu Hause angekommen am nächsten Tag ging sie wieder an. Fehler auslesen lassen und Zündkerze an Zyl 7 gewechselt. Danach ging es wieder ohne Probleme.

    Vor 3 Wochen sprang das Auto wieder nicht an. Auch mit Zweitschlüssel nicht. Abschleppen lassen zu M zum auslesen. Keine Fehlermeldung. Kamen zum Schluss das Kraftstoffilter zu wäre und den gewechselt.

    Da sowieso schon eine Lackiererarbeit anstand hätte ich das Auto nicht mehr bewegt sondern direkt zum Lackierer gegeben. (Andere M Werkstatt). Die teilten mir mit, das Batterieleichte bei Probefahrt aufgeleuchtet hat und nach Test der Generator nicht mehr richtig funktioniert. Gleichzeitig auch die Batterie (im Kofferraum) den die hat durch die Startvorgänge „schaden bekommen.“

    SO:
    anschliessend geholt und ging ganz normal. Nur Kurzfahrt nach Hause. Abend probiert loszufahren. Auto springt nicht an. Erst hat er nur geStottert, nach kurzer Zeit ging er mal an und innert einer Sekunde wieder aus. Nach Wartezeit stottert er wieder nur.
    Festgestellt das innerlicher schnell wieder aus geht. Also Batterie schwach. Welche Batterie ist das.



    Selbst ein bisschen in Foren gelesen von Dingen wie Kraftstoffpumpe, OT Geber, Kurbelwellensensor, Wegfahrsperre, zu wenig Energie usw.

    Es gibt einige Punkte die es sein können.

    Ich habe jetzt diesen Monat bereits 3500€ investiert. Und bin wirklich sauer. Es muss doch für M möglich sein nicht nach Ausschlussverfahren zu arbeiten sondern den wirklichen Fehler zu finden und zu beheben.

    Ich wäre über eure Hilfe sehr dankbar. Ich möchte den Fehler endlich behoben haben aber mein Vertrauen über M ist hin.

    Wie gehe ich am besten vor - was kann es nach eurer Erfahrung sein?
     
  2. Anzeige

    Schau mal hier: CL 500 W216 startet nicht. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thomas H, 17.05.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.339
    Zustimmungen:
    20
    Bring den Wagen zu einem Bosch Dienst.
    Dieser soll Batterie und die Lima testen.
    Außerdem weiß der auch, welche Batterie da rein kommt.
    Vermutlich eine wartungsfreie AGM Batterie.
    Bei der Lima könnte es sein, dass die Schleifkohlen verschlissen sind und der Regler deshalb die Batterie nicht laden kann.
    Und Batterie, wenn die auch noch von 2008 ist, dann hat die es hinter sich.
    Bei dem, für Batterien biblischem Alter, darf sie dann auch hinüber sein.
     
    HammerFelix gefällt das.
  4. #3 HammerFelix, 17.05.2019
    HammerFelix

    HammerFelix Frischling

    Dabei seit:
    16.05.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo thomas, danke dir für deine Nachricht. Ich merke gerade obwohl mein Text schon so lange ist habe ich dennoch vergessen nach Einsatz in der „Lackierwerkstatt“ (vor dem „SO“) reinzuschreiben; das Batterie hinten im Kofferraum und der Generator von der anderen M Werkstatt gewechselt wurden. Wenn man weiter liest passt es dann wieder „anschliessend geholt und dann ging es wieder“.

    Mittlerweile habe ich ihn abschleppen müssen weil er wie gesagt, wie schon damals, nur noch stottert und manchmal kurz angeht und direkt danach wieder aus.

    Bin jetzt auf die Diagnose gespannt aber wie gesagt - was denkt ihr was es sein kann?
     
  5. #4 coca-light, 17.05.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.176
    Zustimmungen:
    63
    Hallo Felix,

    steht er jetzt in einer freien Werkstatt oder bei MB?

    Ein Kurztest-Protokoll (Diagnose-Tester) von MB wäre hilfreich, zur Not auch eines von einer freien Werkstatt.

    Dass keinerlei Fehler gespeichert sind/waren, kann ich mir nicht vorstellen, eher, dass sie ignoriert oder für unwichtig erachtet wurden.

    Mein Tipp geht in Richtung defektes EZS.

    Aber ohne Kurztest bleibt alles reine Spekulation.

    Gruß
    Peter
     
  6. #5 HammerFelix, 18.05.2019
    HammerFelix

    HammerFelix Frischling

    Dabei seit:
    16.05.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    Danke für deine Nachricht.

    Er steht jetzt bei einer freien Werkstatt. Sie meinen ebenso wie Mercedes das die Kraftstoffpumpe defekt wäre „sind sich aber nicht sicher“.

    Was ist denn Esz und weshalb kam da Mercedes nicht bei erstmaligen auftreten vor paar Wochen drauf? Sie haben auch nicht diesen kurztest gemacht.

    Danke
     
Thema:

CL 500 W216 startet nicht

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden