Comand defekt...

Diskutiere Comand defekt... im Mercedes W205 / S205 / C205 / A205 Forum Forum im Bereich C-Klasse, CLC & 190er; Hallo zusammen, mich würde interessieren ob jemand auch schon folgendes Problem hatte oder damit Erfahrung hat. Nachdem ich beim freundlichen...

  1. RobXXI

    RobXXI Frischling

    Dabei seit:
    08.02.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    S205 450 AMG
    Hallo zusammen,

    mich würde interessieren ob jemand auch schon folgendes Problem hatte oder damit Erfahrung hat.

    Nachdem ich beim freundlichen die A4 Inspektion durchführen lies, brummte es bei JEDEM einsteigen ins Fahrzeug erstmal einige Male laut in der Mittelkonsole.

    Ich dachte es würde irgendwann verschwinden, tat es aber nicht, heute den Wagen wieder abgegeben und siehe da angeblich ist das Comand defekt , es wurde versucht ein Update aufzuspielen, was aber scheiterte.

    Laut Werkstatt muss das Gerät ausgebaut und zur instandsetzen eingeschickt werden, die junge Sterne Garantie hat erstmal 500€ für die Instandsetzung zugesagt, ob das reicht und wieviel die zusätzlichen übernehmen, keine Ahnung und was ist wenn das Teil sich nicht mehr Instandsetzen lässt ‍♂️

    Das Fahrzeug ist knapp drei Jahre alt und hat 21.000km auf der Uhr.

    Hab jetzt für nächste Woche einen Termin für den Ausbau, solange funktioniert nichts außer die Klimaanlage und solange das Gerät eingeschickt ist auch nicht, was zusätzlich noch sehr ärgerlich ist.
     
Thema:

Comand defekt...

Die Seite wird geladen...

Comand defekt... - Ähnliche Themen

  1. Comand NTG 2.0 Musik über Comand/Lenkradtasten steuern bei AUX

    Comand NTG 2.0 Musik über Comand/Lenkradtasten steuern bei AUX: Guten Abend Zusammen, ich habe an den AUX Anschluß meines W245 im Handschuhfach ein MP3 Player angeschlossen jedoch kann ich zB nicht übers...
  2. defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.

    defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.: Hallo zusammen! Wünsche euch allen einen schönen guten Abend! Ich bin neu in dem Forum, fahre einen CLK 200 Kompressor, Bj 12/2001. Ich bitte...
  3. Scheinwerfer defekt

    Scheinwerfer defekt: Hallo, ich fahre einen W212 BJ: 2009 mit ILS Xenon. Ich habe ein Problem mit meinem rechten Frontscheinwerfer. Kurz nach Beginn der Fahrt geht...
  4. SD Kartensteckplatz defekt

    SD Kartensteckplatz defekt: Guten Morgen, der SD Kartenslot meines Navigationsgerätes ist defekt. Kann mir jemand einen Tipp geben ob man ihn austauschen kann? Vielen Dank im...
  5. ESP defekt

    ESP defekt: Bei mir blinkte letztens auf der Autobahn das "gelbe Ausrufezeichen", danach ging ESP.....Werkstatt aufsuchen an. Der ADAC stellte beim Auslesen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden