Comand Online live Traffic zeigt nichts mehr an

Diskutiere Comand Online live Traffic zeigt nichts mehr an im Car Hifi & Multimedia & Navigation Forum im Bereich Technik; [ATTACH] [ATTACH] Hallo, kann jemand helfen? Mein Comand Online (W207, EZ 12/2015, Mj 2016) zeigt keine Staus u.ä. mehr an. - Klar ist, das die...

  1. #1 Geri1000, 02.04.2019
    Geri1000

    Geri1000 Frischling

    Dabei seit:
    02.04.2019
    Beiträge:
    2
    Zustimmungen:
    2
    Fahrzeug:
    W207
    5492968A-A991-4002-9D71-30F2639B49BF.jpeg DEAF2700-A2E4-4F9A-9EF1-5835D939E469.jpeg

    Hallo, kann jemand helfen? Mein Comand Online (W207, EZ 12/2015, Mj 2016) zeigt keine Staus u.ä. mehr an.

    - Klar ist, das die 3 Jahre kostenlos vorbei sein aber ich hab verlängert und es lief auch.
    - im Comand online wird dies auch angezeigt unter Aboinformation bis 12/2019
    - im Mercedes Me ist es auch aktiviert & den Nutzungsbedingungen wurde zugestimmt.
    - klar erkennbar ist, das unter dem Punkt Traffic nur der Punkt "Meldungen automatisch vorlesen" aktiv ist
    - die restlichen Punkte (Meldungen auf Route usw. sind "ausgegraut"

    Gibts Tipps? Und ja, Staus waren natürlich da
     
  2. #2 Geri1000, 10.04.2019
    Geri1000

    Geri1000 Frischling

    Dabei seit:
    02.04.2019
    Beiträge:
    2
    Zustimmungen:
    2
    Fahrzeug:
    W207
    Gelöst, Softwareupdate Comand wurde gemacht. Es gab eine Handlungsanweisung von Daimler.
     
    Pato187 und Dieselwiesel gefällt das.
  3. #3 coca-light, 10.04.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.587
    Zustimmungen:
    117
    Fahrzeug:
    210.072
    Servus Geri,

    danke für's Feedback!

    Gruß
    Peter
     
Thema:

Comand Online live Traffic zeigt nichts mehr an

Die Seite wird geladen...

Comand Online live Traffic zeigt nichts mehr an - Ähnliche Themen

  1. W124 CE ATA zeigt Temperatur nur im Stand an

    W124 CE ATA zeigt Temperatur nur im Stand an: Hallo, ich habe einen kuriosen Fehler, die ATA geht sofort weg/aus, wenn das Fahrzeug nur minimal rollt. STeht es wieder, ist die Anzeige wieder...
  2. iPhone ist nicht mehr per Kabel zu koppeln

    iPhone ist nicht mehr per Kabel zu koppeln: Hallo allerseits, als Newbie hier im Forum bitte ich um Rat bzw. Tips oder Hilfe: Mein iPhone 4S ließ sich über einen Adapter in der...
  3. Verbindungs Probleme w166 mit comand

    Verbindungs Probleme w166 mit comand: Hallo kann mit mir jemand helfen ! Habe einen Ml W166 mit comand online . Kriege mein Telefon nicht mit dem Internet verbunden .
  4. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  5. cls 320 airmatik fährt nicht mehr hoch

    cls 320 airmatik fährt nicht mehr hoch: zuerst mal ein hallo in die runde ich bin fred, nicht mehr der jüngste und auch nicht ganz doof was auto betrifft will heissen-ich kann mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden