Klima ohne funktion........

Diskutiere Klima ohne funktion........ im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo an alle....ich stelle mich eben vor..bin Olaf und 45 Jahre alt und arbeite als Kraftfahrer.....zu meinem Problem möchte ich nun kommen da...

  1. #1 derkönigpersönlich, 10.08.2018
    derkönigpersönlich

    derkönigpersönlich Frischling

    Dabei seit:
    10.08.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo an alle....ich stelle mich eben vor..bin Olaf und 45 Jahre alt und arbeite als Kraftfahrer.....zu meinem Problem möchte ich nun kommen da ich nicht mehr weiter weiss....fahre einen E200 CDI ,S212 Bj 2010 . Habe ihn mir erst vor kurzen zugelegt mit defektem DPF und der Lüfter lief die ganze zeit und Klima ging deswegen angeblich nicht.. Mercedes Kannengießer in Aurich sagte hängt mit dem DPF zusammen. Also Werkstatt aufgesucht neuer DPF einbauen lassen und auto lief wieder perfekt nur das Lüftungs / Klima Problem war immer noch da....ab zu Mercedes Senger in Wilhelmshaven 1,Diagnose auslesen lassen Thermofühler defekt , also neu 60 Euro , auslesen lassen Fehler immer noch da nur diesmal Magnetkupplung Klimakompressor ,neuer Klimakompressor 450 Euro , und Fehler immer noch da..Klimaservice 150 Euro klima kühlt nicht ,lüfter springt immer noch sofort mit an wenn auto gestartet wird.also wieder Mercedes Druckschalter neu Leitung-E-satz neu und siehe da keine Fehler mehr Lüfter läuft perfekt aber Klima kühlt nicht obwohl keine Fehler mehr da sind jetzt sagt Mercedes könnte Klimasteuergerät sein weil der klimakompressor nicht genug strom bekommt...das hat mich auch nochmal 500 euro gekostet...weiß nicht mehr weiter..wer kann helfen...Danke im voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort findest du Nützliches.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klima ohne funktion........

Die Seite wird geladen...

Klima ohne funktion........ - Ähnliche Themen

  1. Klima geht nicht und Lüfter läuft immer

    Klima geht nicht und Lüfter läuft immer: Hallo zusammen bei meiner C 320 cdi Bj 2007 hab ich das selbe Problem. Klima ohne Funktion Klima Lüfter läuft auf 100 Prozent Egal ob Klima...
  2. Motor wird heiß. Belastung und Klima.

    Motor wird heiß. Belastung und Klima.: Hallo miteinander, mein Problem: Motor wird heiß bei Belastung und/oder wen Klima an ist. Nur im Sommer und bei Temp. + 12-15° Thermostat. Neu....
  3. OK Knopf Comand ohne Funktion

    OK Knopf Comand ohne Funktion: Hallo zusammen, ich fahre einen SLK Bj.2004 mit Comand System. Ich habe seit kurzem das Problem, dass der OK Knopf nicht mehr reagiert. Sonst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden