Kupplung defekt?

Diskutiere Kupplung defekt? im Smart Forum Forum im Bereich Andere Daimler-Marken; Hallo,ich habe mir vor ein paar Monaten den SP100 einbauen lassen. Der erste Motor hielt leider nur 2000 km und musste wegen hohem Ölverlust...

  1. #1 johnydeep, 10.07.2018
    johnydeep

    johnydeep Frischling

    Dabei seit:
    10.07.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    E-Klasse
    Hallo,ich habe mir vor ein paar Monaten den SP100 einbauen lassen. Der erste Motor hielt leider nur 2000 km und musste wegen hohem Ölverlust ausgetauscht werden. Durch die Garantie habe ich dann den zweiten erhalten mit dem ich auch jetzt noch fahre. Der Motor hat jetzt ca. 10000 km zurückgelegt. Karroserie hat 86000 auf dem Buckel. Ich hatte jetzt 3 Wochen Urlaub und der Smart stand die meiste Zeit nur auf der Strasse. Als ich doch ein oder zweimal unterwegs war spürte ich das der Smart bei höherer Drehzahl bei den Gängen 4 - 6 nicht mehr richtig einkuppelt. Der Motor dreht quasi durch und ein Anzug ist kaum spürbar. Nur wenn ich 1/4 auf Gas drücke bewegt er sich langsam vom Fleck. Ein Kollege meinte die Kupplung wäre futsch.Werde morgen direkt mit SmartProfi Kontakt aufnehmen. Könnte es eventuell an der Kälte liegen? Den erst damit trat das Problem mit der Kupplung auf. Ich bin echt ratlos.
     
  2. #2 Ildoni65, 20.02.2019
    Ildoni65

    Ildoni65 Frischling

    Dabei seit:
    15.05.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    keine
    Und was war am Ende ?
     
  3. #3 Becirovic, 07.03.2019
    Becirovic

    Becirovic Frischling

    Dabei seit:
    07.03.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    W212 E350 CDI
    Das hat definitiv was mit der Kupplung zu tuen, von der kälte kann sowas nicht passieren...
     
Thema:

Kupplung defekt?

Die Seite wird geladen...

Kupplung defekt? - Ähnliche Themen

  1. Zündschloss defekt? Anlasser funktioniert nur "manuell"

    Zündschloss defekt? Anlasser funktioniert nur "manuell": Hallo zusammen! Es geht um ein MERCEDES-BENZ B-Klasse (W245) B 200 (245.233) Benzin 136 PS. Ich kann den Motor auf dem normalen Weg nicht starten....
  2. defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.

    defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.: Hallo zusammen! Wünsche euch allen einen schönen guten Abend! Ich bin neu in dem Forum, fahre einen CLK 200 Kompressor, Bj 12/2001. Ich bitte...
  3. Scheinwerfer defekt

    Scheinwerfer defekt: Hallo, ich fahre einen W212 BJ: 2009 mit ILS Xenon. Ich habe ein Problem mit meinem rechten Frontscheinwerfer. Kurz nach Beginn der Fahrt geht...
  4. SD Kartensteckplatz defekt

    SD Kartensteckplatz defekt: Guten Morgen, der SD Kartenslot meines Navigationsgerätes ist defekt. Kann mir jemand einen Tipp geben ob man ihn austauschen kann? Vielen Dank im...
  5. ESP defekt

    ESP defekt: Bei mir blinkte letztens auf der Autobahn das "gelbe Ausrufezeichen", danach ging ESP.....Werkstatt aufsuchen an. Der ADAC stellte beim Auslesen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden