ML 400CDI Zündung geht während der Fahrt aus.

Diskutiere ML 400CDI Zündung geht während der Fahrt aus. im M-, G-, GL-, GLK- & R-Klasse Forum im Bereich Mercedes-Benz; Moin, ich fahren einen ML400CDI BJ 2003. Es fing an das während der Fahrt alle Zeiger in der Instrumententafel auf 0 gingen und gleich wieder...

  1. #1 Oliver345, 28.02.2022
    Oliver345

    Oliver345 Frischling

    Dabei seit:
    28.02.2022
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    MB ML400CDI
    Moin,
    ich fahren einen ML400CDI BJ 2003.
    Es fing an das während der Fahrt alle Zeiger in der Instrumententafel auf 0 gingen und gleich wieder hoch.
    Jetzt verhält sich der Wagen genau so als ob ich die Zündung ausschalte.
    Zeiger auf 0 und alle Lampen im Cockpit aus.
    Wagen geht aus. 1-2 Sekunden später ist es so als ob ich die Zündung anschalte aber der Motor bleibt aus. Leider muss ich rechts ran und anhalten um den Wagen wieder zu starten.
    Hatte schon mal jemand so ein Problem?

    Gruß
    Oliver
     
  2. #2 conny-r, 03.03.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    293
    Zustimmungen:
    38
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Äußerste Vorsicht ! Am schnellsten kommst Du wegen der Unterbrechung mit einer Diagnose weiter, am Besten mit SD =Stardiagnose von MB.
    Die Unterbrechung zu finden kann sonst langwierig werden. Erst mal die Massekabel Karosse-Motor/Getriebe genau ! prüfen.
     
  3. Viego7

    Viego7 Frischling

    Dabei seit:
    01.03.2022
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    C-Klasse
    Würde auch direkt in eine Werkstatt fahren.
    Kann sehr gefährlich enden.
     
  4. #4 280erDon, 08.03.2022
    280erDon

    280erDon Stammgast

    Dabei seit:
    07.12.2021
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    E-280 3,0 4-matic 211.092
    Hast du an deinem Autoschlüssel noch andere Schlüssel / Anhänger oder sonstiges hängen?
     
  5. #5 Atti1969, 15.04.2022
    Atti1969

    Atti1969 Frischling

    Dabei seit:
    15.04.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320 cdi cabrio
    Hallo Oliver!
    hat sich dein Problem gelöst?
    Habe das Selbe bei meinem CLK 320 cdi Cabrio bj. 2006.
    Weder Bosch noch MB Vertragswerkstatt finden etwas.
    Habe schon über 1000€ für die Fehlersuche ausgegeben.
    Mal passiert 2 Wochen nichts und dann 3 mal am Tag.
    Auf der Autobahn 1-2 Sekunden alles aus und dann wieder an.
    Auf der Bundesstraße bei ca. 80 kmh ging er aus und ich musste rechts ran.
    Ist echt zum Verzweifeln.
     
  6. #6 Atti1969, 15.04.2022
    Atti1969

    Atti1969 Frischling

    Dabei seit:
    15.04.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320 cdi cabrio
    Übrigens... Zündschloß wurde ausgebaut und mit den zwei Schlüsseln zu MB eingeschickt. Wohl alles OK.
    Problem tritt auch schon auf, wenn Zündschlüssel auf Pos. 2 - also Motor noch nicht gestartet. Alle "Lichter" gehen aus und nach einer Sekunde wieder an.
    Als würde er kurz den Kontakt verlieren...!?
     
  7. #7 conny-r, 16.04.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    293
    Zustimmungen:
    38
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Siehe 2, genau prüfen, war nicht selten die Ursache.
     
  8. Stin

    Stin Crack

    Dabei seit:
    10.02.2007
    Beiträge:
    345
    Zustimmungen:
    1
    Fahrzeug:
    C230 T Avantgarde
    A150
    Hallo
    MB prüft keine ausgebauten EZS und auch keine Schlüssel
    Gruß
     
    coca-light gefällt das.
Thema:

ML 400CDI Zündung geht während der Fahrt aus.

Die Seite wird geladen...

ML 400CDI Zündung geht während der Fahrt aus. - Ähnliche Themen

  1. Welche Batterie für W220 S400CDI Mopf?

    Welche Batterie für W220 S400CDI Mopf?: Welche Batterie sollte man für den W220 S400CDI Mopf nehmen? Vor ein paar Tage hatte ich mir eine neue 100Ah 12v Batterie zugelegt und wollte...
  2. Startprobleme Mercedes W220 400CDI

    Startprobleme Mercedes W220 400CDI: Grüsse an alle, ich hoffe hier einige Tipps zu finden zu meinem Problem. ca. 9 Monate stand mein W220 S400CDI in der Garage ohne Batterie, nun...
  3. 400cdi motor ölleckage zylinderkopf

    400cdi motor ölleckage zylinderkopf: Hallo Bin ganz neu hier erst mal eine Nettes hallo Hoffe bin hier Richtig Habe mir einen w163 als ml400cdi zugelegt habe ihn geholt Motor läuft...
  4. S400CDI

    S400CDI: Grüsst euch Kollegen, ich habe mit einen Gebrauchten S400Cdi Baujahr 11.2003 zugelegt der 2 Probleme hat einmal ABC Fahrwerk und einmal EPC...
  5. W211 E400CDI Klatsch und Ratsch Ecke

    W211 E400CDI Klatsch und Ratsch Ecke: Hallo, Willkommen zum 400er CDI Klatsch und Ratsch. Schreibt doch mal was euch alles passiert ist mit eurem W211. Lob und Kritik, alles ist...